<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.2.2" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Two sets of books: Police misconduct hidden in private reports | 13wmaz.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=5.2.2" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=5.2.2"></noscript>
<!--
<link rel="preload" href="/page.js?ver=5.2.2" as="script" type="text/javascript" />
<link rel="preload" href="/lazy-image.js?ver=5.2.2" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-utils.js?ver=5.2.2" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-storage.js?ver=5.2.2" as="script" type="text/javascript" />
<link rel="preload" href="/grid.js?ver=5.2.2" as="script" type="text/javascript" />
<link rel="preload" href="/photo.js?ver=5.2.2" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-tracking.js?ver=5.2.2" as="script" type="text/javascript" />
<link rel="preload" href="/header-updater.js?ver=5.2.2" as="script" type="text/javascript" />
    -->

<link rel="preload" href="/common.min.js?ver=5.2.2" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WMAZ.png?ver=2.5.2.2" />
        <link rel="canonical" href="https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871" />
        <link rel="alternate" href="https://www.13wmaz.com/mobile/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871" />
                    <link rel="amphtml" href="https://www.13wmaz.com/amp/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871" />
        <meta itemprop="datePublished" content="2/19/2021 2:38:23 AM" />
        <meta itemprop="dateModified" content="2/19/2021 6:12:39 AM" />
        <meta itemprop="url" content="https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">
        <meta property="og:title" content="&#x2018;I&#x2019;m about to hurt you&#x2019;: Hidden police misconduct revealed in exclusive video">
        <meta property="og:description" content="Police reports are always public record in Georgia. So why are departments hiding officer statements from the public?">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.13wmaz.com/assets/WXIA/images/3a1f5954-4208-4212-addf-ad892bb255f4/3a1f5954-4208-4212-addf-ad892bb255f4_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="2/19/2021 2:38:23 AM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="&#x2018;I&#x2019;m about to hurt you&#x2019;: Hidden police misconduct revealed in exclusive video">
        <meta name="twitter:image:src" content="https://media.13wmaz.com/assets/WXIA/images/3a1f5954-4208-4212-addf-ad892bb255f4/3a1f5954-4208-4212-addf-ad892bb255f4_1140x641.jpg">
        <meta name="twitter:image" content="https://media.13wmaz.com/assets/WXIA/images/3a1f5954-4208-4212-addf-ad892bb255f4/3a1f5954-4208-4212-addf-ad892bb255f4_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="13WMAZNEWS">
        <meta name="twitter:description" content="Police reports are always public record in Georgia. So why are departments hiding officer statements from the public?">
        <meta name="twitter:domain" content="www.13wmaz.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="13wmaz.com" />
            <meta name="description" content="An 11Alive investigation found police departments keeping two sets of books, one for the public and a hidden one. That&#x27;s where we found Roswell police misconduct" />
            <meta property="fb:app_id" content="382982778820044" />
            <meta property="og:site_name" content="WMAZ" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="2/19/2021 2:38:23 AM" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="1464d00c-938d-4508-8edf-773af876ec83"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script src="//js-sec.indexww.com/ht/p/184603-76251385685961.js" async></script>
            <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/GA-Macon-WMAZ-B3329_DesktopTablet" data-section="news" data-subsection="investigations" data-topic="None" data-subtopic="" data-content-type="article" data-category="news" data-market="Macon, GA" data-subcategory="investigations" data-keywords="WMAZ, Macon, GA, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Central Georgia&#x27;s Leading Local News: Weather, Traffic, Sports, and more | Macon, Georgia | 13WMAZ.com" data-ga-property-id="UA-74519741-1" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871" data-canonical-url="https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871" data-asset-id="54da0c0f-39a7-45c5-86fa-e52e7ce8c871" data-article-keywords="investigations,news,crime" data-content-title="&#x2018;I&#x2019;m about to hurt you&#x2019;: Hidden police misconduct revealed in exclusive video" data-content-categories="investigations,news,crime" data-content-score="90" data-tracking-tags="" data-t1-publisher="Lindsey Basye" data-call-letters="WMAZ" data-article-byline="Brendan Keefe, Lindsey Basye" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="&#x2018;I&#x2019;m about to hurt you&#x2019;: Hidden police misconduct revealed in exclusive video" data-item-number="1" data-original-headline="Video kept from public shows officer tasing and punching handcuffed suspect" data-cct-story="false" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wmaz.png') !important;
        }
    </style>
        <script type="text/javascript" data-taboola-type="article">
            window._taboola = window._taboola || [];
            let obj = {};
            obj[document.currentScript.dataset.taboolaType] = 'auto';
            _taboola.push(obj);
        </script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.log=function(e,t,i,n){var o=20-e.length;o=o<0?0:o;var r=30-t.length;r=r<0?0:r;var a="log";"error"in console&&3===n?a="error":"warn"in console&&2===n?a="warn":"info"in console&&(a="info");var s="["+e+"] "+" ".repeat(o)+t+" ".repeat(r);i?void 0:void 0},window.tegna.loadModule=function(e,t){var i=e.parentNode,n=i.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(i);var o=document.importNode(n.content,!0),r="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),r?new window.IntersectionObserver(function(e,r){e.forEach(function(e){if(e.isIntersecting){n.remove(),i.append(o),i.closest(".grid__module").classList.add("grid__module_loaded_true"),i.closest(".grid__module").classList.remove("grid__module_loaded_false"),r.unobserve(i),"undefined"!=typeof require&&require([t]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(i)}]);let e={el:i};"$"in window&&(e.$el=$(i)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(i):(n.remove(),i.append(o))};class e extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){var e;window.setTimeout(()=>{let t=[...this.children],i=t[0].uuid,n=window.localStorage.getItem(this.uuid);null!==n?(i=n,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:n})):(i=t[(e=t.length,Math.floor(Math.random()*Math.floor(e)))].uuid,window.localStorage.setItem(this.uuid,i),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:i}));const o=async(e,t,n)=>{const o=document.querySelector(".page").dataset.uxTrackingUrl;(await fetch(o,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:i,click:e?1:0,impression:t?1:0})})).text().then(e=>{n(e)})};for(var r=0;r<t.length;r++)if(t[r].uuid===i){t[r].active=!0,[...t[r].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((e,t)=>{e.addEventListener("click",t=>{t.preventDefault(),t.stopPropagation(),o(!0,!1,()=>{window.location=e.getAttribute("href")}),window.setTimeout(()=>{window.location=e.getAttribute("href")},500)})}),new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:i}),o(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:i})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})}).observe(this)}else t[r].active=!1})}}window.customElements.define("tegna-ab",t)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page" data-platform="desktop" data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=Df6k08Hs/8hN3ksPFKdNcIYK2mF5b5EKFncVXMgJQS5s8QnzgDUyMg==" data-api-key="" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="93" data-primarydomain="13wmaz.com" data-call-letters="WMAZ" data-twitter-id="13WMAZNEWS" data-fban="382982778820044" data-refresh="420" data-dfpid="32805352" data-comscoreid="19962895" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="54da0c0f-39a7-45c5-86fa-e52e7ce8c871" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871" data-is-video="false" data-is-longform="false" data-gptid="GA-Macon-WMAZ-B3329_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/wmaz-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="453" data-tealium-id-dealboss="000" data-tealium-id-googleanalytics="459" data-tealium-id-simplifi="530" data-tealium-id-taboola="529" data-tealium-id-truanthem="442" data-tealium-id-visto="452" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Macon-WMAZ-B3329_DesktopTablet/article_universal/news/investigations"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="true"
        data-facebook-app-id="382982778820044"
        data-twitter-id="13WMAZNEWS">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wmaz.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/life" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">
                                                                    <span class="header__subnav-label">Life</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigative" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">
                                                                    <span class="header__subnav-label">#13Investigates</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">
                                                                    <span class="header__subnav-label">Economy</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/watercooler" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">
                                                                    <span class="header__subnav-label">Weird/Watercooler</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/weather-forecast/93-601791749" aria-label="Read Sunshine about to make a comeback!">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Sunshine about to make a comeback!" width="" height="" src="https://media.13wmaz.com/assets/WMAZ/images/51336272-b465-49a7-9482-f4b946e1f9a8/51336272-b465-49a7-9482-f4b946e1f9a8_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Sunshine about to make a comeback!" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13wmaz.com/assets/WMAZ/images/51336272-b465-49a7-9482-f4b946e1f9a8/51336272-b465-49a7-9482-f4b946e1f9a8_360x203.png" data-srcset="https://media.13wmaz.com/assets/WMAZ/images/51336272-b465-49a7-9482-f4b946e1f9a8/51336272-b465-49a7-9482-f4b946e1f9a8_16x9.png 16w, https://media.13wmaz.com/assets/WMAZ/images/51336272-b465-49a7-9482-f4b946e1f9a8/51336272-b465-49a7-9482-f4b946e1f9a8_140x79.png 140w, https://media.13wmaz.com/assets/WMAZ/images/51336272-b465-49a7-9482-f4b946e1f9a8/51336272-b465-49a7-9482-f4b946e1f9a8_360x203.png 360w, https://media.13wmaz.com/assets/WMAZ/images/51336272-b465-49a7-9482-f4b946e1f9a8/51336272-b465-49a7-9482-f4b946e1f9a8_540x304.png 540w, https://media.13wmaz.com/assets/WMAZ/images/51336272-b465-49a7-9482-f4b946e1f9a8/51336272-b465-49a7-9482-f4b946e1f9a8_750x422.png 750w, https://media.13wmaz.com/assets/WMAZ/images/51336272-b465-49a7-9482-f4b946e1f9a8/51336272-b465-49a7-9482-f4b946e1f9a8_1140x641.png 1140w, https://media.13wmaz.com/assets/WMAZ/images/51336272-b465-49a7-9482-f4b946e1f9a8/51336272-b465-49a7-9482-f4b946e1f9a8_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/weather-forecast/93-601791749">Sunshine about to make a comeback!</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/macon-celebrates-arbor-day-2/93-40b3e2d4-69bb-4e51-bfc5-94b91bdbaf8b" aria-label="Read Macon groups plant trees to commemorate Arbor Day">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Macon groups plant trees to commemorate Arbor Day" width="" height="" src="https://media.13wmaz.com/assets/WMAZ/images/8541b03c-1faa-4587-bba4-6a314e07ec66/8541b03c-1faa-4587-bba4-6a314e07ec66_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Macon groups plant trees to commemorate Arbor Day" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13wmaz.com/assets/WMAZ/images/8541b03c-1faa-4587-bba4-6a314e07ec66/8541b03c-1faa-4587-bba4-6a314e07ec66_360x203.jpg" data-srcset="https://media.13wmaz.com/assets/WMAZ/images/8541b03c-1faa-4587-bba4-6a314e07ec66/8541b03c-1faa-4587-bba4-6a314e07ec66_16x9.jpg 16w, https://media.13wmaz.com/assets/WMAZ/images/8541b03c-1faa-4587-bba4-6a314e07ec66/8541b03c-1faa-4587-bba4-6a314e07ec66_140x79.jpg 140w, https://media.13wmaz.com/assets/WMAZ/images/8541b03c-1faa-4587-bba4-6a314e07ec66/8541b03c-1faa-4587-bba4-6a314e07ec66_360x203.jpg 360w, https://media.13wmaz.com/assets/WMAZ/images/8541b03c-1faa-4587-bba4-6a314e07ec66/8541b03c-1faa-4587-bba4-6a314e07ec66_540x304.jpg 540w, https://media.13wmaz.com/assets/WMAZ/images/8541b03c-1faa-4587-bba4-6a314e07ec66/8541b03c-1faa-4587-bba4-6a314e07ec66_750x422.jpg 750w, https://media.13wmaz.com/assets/WMAZ/images/8541b03c-1faa-4587-bba4-6a314e07ec66/8541b03c-1faa-4587-bba4-6a314e07ec66_1140x641.jpg 1140w, https://media.13wmaz.com/assets/WMAZ/images/8541b03c-1faa-4587-bba4-6a314e07ec66/8541b03c-1faa-4587-bba4-6a314e07ec66_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/macon-celebrates-arbor-day-2/93-40b3e2d4-69bb-4e51-bfc5-94b91bdbaf8b">Macon groups plant trees to commemorate Arbor Day</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather/" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/7-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">
                                                                    <span class="header__subnav-label">7-Day / Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/alfa-skycams" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">
                                                                    <span class="header__subnav-label">Skycams</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">
                                                                    <span class="header__subnav-label">Weather Maps</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/weather-forecast/93-601791749" aria-label="Read Sunshine about to make a comeback!">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Sunshine about to make a comeback!" width="" height="" src="https://media.13wmaz.com/assets/WMAZ/images/51336272-b465-49a7-9482-f4b946e1f9a8/51336272-b465-49a7-9482-f4b946e1f9a8_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Sunshine about to make a comeback!" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13wmaz.com/assets/WMAZ/images/51336272-b465-49a7-9482-f4b946e1f9a8/51336272-b465-49a7-9482-f4b946e1f9a8_360x203.png" data-srcset="https://media.13wmaz.com/assets/WMAZ/images/51336272-b465-49a7-9482-f4b946e1f9a8/51336272-b465-49a7-9482-f4b946e1f9a8_16x9.png 16w, https://media.13wmaz.com/assets/WMAZ/images/51336272-b465-49a7-9482-f4b946e1f9a8/51336272-b465-49a7-9482-f4b946e1f9a8_140x79.png 140w, https://media.13wmaz.com/assets/WMAZ/images/51336272-b465-49a7-9482-f4b946e1f9a8/51336272-b465-49a7-9482-f4b946e1f9a8_360x203.png 360w, https://media.13wmaz.com/assets/WMAZ/images/51336272-b465-49a7-9482-f4b946e1f9a8/51336272-b465-49a7-9482-f4b946e1f9a8_540x304.png 540w, https://media.13wmaz.com/assets/WMAZ/images/51336272-b465-49a7-9482-f4b946e1f9a8/51336272-b465-49a7-9482-f4b946e1f9a8_750x422.png 750w, https://media.13wmaz.com/assets/WMAZ/images/51336272-b465-49a7-9482-f4b946e1f9a8/51336272-b465-49a7-9482-f4b946e1f9a8_1140x641.png 1140w, https://media.13wmaz.com/assets/WMAZ/images/51336272-b465-49a7-9482-f4b946e1f9a8/51336272-b465-49a7-9482-f4b946e1f9a8_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/weather-forecast/93-601791749">Sunshine about to make a comeback!</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/forecast/93-8cb8b448-ab23-442e-aeaf-e546187d7231" aria-label="Read Courteney&#x27;s Friday forecast">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Courteney's Friday forecast" width="" height="" src="https://media.13wmaz.com/assets/WMAZ/images/65b381ab-397e-4ad1-b46d-ce17cf9e1a54/65b381ab-397e-4ad1-b46d-ce17cf9e1a54_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Courteney's Friday forecast" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13wmaz.com/assets/WMAZ/images/65b381ab-397e-4ad1-b46d-ce17cf9e1a54/65b381ab-397e-4ad1-b46d-ce17cf9e1a54_360x203.jpg" data-srcset="https://media.13wmaz.com/assets/WMAZ/images/65b381ab-397e-4ad1-b46d-ce17cf9e1a54/65b381ab-397e-4ad1-b46d-ce17cf9e1a54_16x9.jpg 16w, https://media.13wmaz.com/assets/WMAZ/images/65b381ab-397e-4ad1-b46d-ce17cf9e1a54/65b381ab-397e-4ad1-b46d-ce17cf9e1a54_140x79.jpg 140w, https://media.13wmaz.com/assets/WMAZ/images/65b381ab-397e-4ad1-b46d-ce17cf9e1a54/65b381ab-397e-4ad1-b46d-ce17cf9e1a54_360x203.jpg 360w, https://media.13wmaz.com/assets/WMAZ/images/65b381ab-397e-4ad1-b46d-ce17cf9e1a54/65b381ab-397e-4ad1-b46d-ce17cf9e1a54_540x304.jpg 540w, https://media.13wmaz.com/assets/WMAZ/images/65b381ab-397e-4ad1-b46d-ce17cf9e1a54/65b381ab-397e-4ad1-b46d-ce17cf9e1a54_750x422.jpg 750w, https://media.13wmaz.com/assets/WMAZ/images/65b381ab-397e-4ad1-b46d-ce17cf9e1a54/65b381ab-397e-4ad1-b46d-ce17cf9e1a54_1140x641.jpg 1140w, https://media.13wmaz.com/assets/WMAZ/images/65b381ab-397e-4ad1-b46d-ce17cf9e1a54/65b381ab-397e-4ad1-b46d-ce17cf9e1a54_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/forecast/93-8cb8b448-ab23-442e-aeaf-e546187d7231">Courteney&#x27;s Friday forecast</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/athlete-of-the-week" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">
                                                                    <span class="header__subnav-label">Athlete of the Week</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/atlanta-braves" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">
                                                                    <span class="header__subnav-label">Atlanta Braves</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/atlanta-falcons" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">
                                                                    <span class="header__subnav-label">Atlanta Falcons</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/college-sports" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">
                                                                    <span class="header__subnav-label">College Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hss" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">
                                                                    <span class="header__subnav-label">High School Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/uga" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">
                                                                    <span class="header__subnav-label">UGA</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/mercer" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">
                                                                    <span class="header__subnav-label">Mercer</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/basketball" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">
                                                                    <span class="header__subnav-label">Basketball</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/education/13wmaz-school-of-the-week-west-laurens-high-shcool/93-2ba8acc2-baff-4396-85b9-c6283101d580" aria-label="Read School of the Week: West Laurens High">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="School of the Week: West Laurens High" width="" height="" src="https://media.13wmaz.com/assets/WMAZ/images/b6381d04-1924-41f3-9d2c-0e712f3e5bc0/b6381d04-1924-41f3-9d2c-0e712f3e5bc0_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="School of the Week: West Laurens High" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13wmaz.com/assets/WMAZ/images/b6381d04-1924-41f3-9d2c-0e712f3e5bc0/b6381d04-1924-41f3-9d2c-0e712f3e5bc0_360x203.jpg" data-srcset="https://media.13wmaz.com/assets/WMAZ/images/b6381d04-1924-41f3-9d2c-0e712f3e5bc0/b6381d04-1924-41f3-9d2c-0e712f3e5bc0_16x9.jpg 16w, https://media.13wmaz.com/assets/WMAZ/images/b6381d04-1924-41f3-9d2c-0e712f3e5bc0/b6381d04-1924-41f3-9d2c-0e712f3e5bc0_140x79.jpg 140w, https://media.13wmaz.com/assets/WMAZ/images/b6381d04-1924-41f3-9d2c-0e712f3e5bc0/b6381d04-1924-41f3-9d2c-0e712f3e5bc0_360x203.jpg 360w, https://media.13wmaz.com/assets/WMAZ/images/b6381d04-1924-41f3-9d2c-0e712f3e5bc0/b6381d04-1924-41f3-9d2c-0e712f3e5bc0_540x304.jpg 540w, https://media.13wmaz.com/assets/WMAZ/images/b6381d04-1924-41f3-9d2c-0e712f3e5bc0/b6381d04-1924-41f3-9d2c-0e712f3e5bc0_750x422.jpg 750w, https://media.13wmaz.com/assets/WMAZ/images/b6381d04-1924-41f3-9d2c-0e712f3e5bc0/b6381d04-1924-41f3-9d2c-0e712f3e5bc0_1140x641.jpg 1140w, https://media.13wmaz.com/assets/WMAZ/images/b6381d04-1924-41f3-9d2c-0e712f3e5bc0/b6381d04-1924-41f3-9d2c-0e712f3e5bc0_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/education/13wmaz-school-of-the-week-west-laurens-high-shcool/93-2ba8acc2-baff-4396-85b9-c6283101d580">School of the Week: West Laurens High</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/we-want-to-get-beyond-just-a-postseason-berth-mercer-baseball-returns-for-2021-season-3/93-a9e53d32-8d3f-45e9-a285-6553b201bcf8" aria-label="Read &#x27;We want to get beyond just a postseason berth&#x27;: Mercer baseball returns for 2021 season">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="'We want to get beyond just a postseason berth': Mercer baseball returns for 2021 season" width="" height="" src="https://media.13wmaz.com/assets/WMAZ/images/bb0d6bb0-4700-419f-9431-3d95518479d5/bb0d6bb0-4700-419f-9431-3d95518479d5_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="'We want to get beyond just a postseason berth': Mercer baseball returns for 2021 season" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13wmaz.com/assets/WMAZ/images/bb0d6bb0-4700-419f-9431-3d95518479d5/bb0d6bb0-4700-419f-9431-3d95518479d5_360x203.jpg" data-srcset="https://media.13wmaz.com/assets/WMAZ/images/bb0d6bb0-4700-419f-9431-3d95518479d5/bb0d6bb0-4700-419f-9431-3d95518479d5_16x9.jpg 16w, https://media.13wmaz.com/assets/WMAZ/images/bb0d6bb0-4700-419f-9431-3d95518479d5/bb0d6bb0-4700-419f-9431-3d95518479d5_140x79.jpg 140w, https://media.13wmaz.com/assets/WMAZ/images/bb0d6bb0-4700-419f-9431-3d95518479d5/bb0d6bb0-4700-419f-9431-3d95518479d5_360x203.jpg 360w, https://media.13wmaz.com/assets/WMAZ/images/bb0d6bb0-4700-419f-9431-3d95518479d5/bb0d6bb0-4700-419f-9431-3d95518479d5_540x304.jpg 540w, https://media.13wmaz.com/assets/WMAZ/images/bb0d6bb0-4700-419f-9431-3d95518479d5/bb0d6bb0-4700-419f-9431-3d95518479d5_750x422.jpg 750w, https://media.13wmaz.com/assets/WMAZ/images/bb0d6bb0-4700-419f-9431-3d95518479d5/bb0d6bb0-4700-419f-9431-3d95518479d5_1140x641.jpg 1140w, https://media.13wmaz.com/assets/WMAZ/images/bb0d6bb0-4700-419f-9431-3d95518479d5/bb0d6bb0-4700-419f-9431-3d95518479d5_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/we-want-to-get-beyond-just-a-postseason-berth-mercer-baseball-returns-for-2021-season-3/93-a9e53d32-8d3f-45e9-a285-6553b201bcf8">&#x27;We want to get beyond just a postseason berth&#x27;: Mercer baseball returns for 2021 season</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.13wmaz.com/wmazjobs" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://events.13wmaz.com/" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">
                                                                    <span class="header__subnav-label">Local Events</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/education/13wmaz-school-of-the-week-west-laurens-high-shcool/93-2ba8acc2-baff-4396-85b9-c6283101d580" aria-label="Read School of the Week: West Laurens High">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="School of the Week: West Laurens High" width="" height="" src="https://media.13wmaz.com/assets/WMAZ/images/b6381d04-1924-41f3-9d2c-0e712f3e5bc0/b6381d04-1924-41f3-9d2c-0e712f3e5bc0_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="School of the Week: West Laurens High" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13wmaz.com/assets/WMAZ/images/b6381d04-1924-41f3-9d2c-0e712f3e5bc0/b6381d04-1924-41f3-9d2c-0e712f3e5bc0_360x203.jpg" data-srcset="https://media.13wmaz.com/assets/WMAZ/images/b6381d04-1924-41f3-9d2c-0e712f3e5bc0/b6381d04-1924-41f3-9d2c-0e712f3e5bc0_16x9.jpg 16w, https://media.13wmaz.com/assets/WMAZ/images/b6381d04-1924-41f3-9d2c-0e712f3e5bc0/b6381d04-1924-41f3-9d2c-0e712f3e5bc0_140x79.jpg 140w, https://media.13wmaz.com/assets/WMAZ/images/b6381d04-1924-41f3-9d2c-0e712f3e5bc0/b6381d04-1924-41f3-9d2c-0e712f3e5bc0_360x203.jpg 360w, https://media.13wmaz.com/assets/WMAZ/images/b6381d04-1924-41f3-9d2c-0e712f3e5bc0/b6381d04-1924-41f3-9d2c-0e712f3e5bc0_540x304.jpg 540w, https://media.13wmaz.com/assets/WMAZ/images/b6381d04-1924-41f3-9d2c-0e712f3e5bc0/b6381d04-1924-41f3-9d2c-0e712f3e5bc0_750x422.jpg 750w, https://media.13wmaz.com/assets/WMAZ/images/b6381d04-1924-41f3-9d2c-0e712f3e5bc0/b6381d04-1924-41f3-9d2c-0e712f3e5bc0_1140x641.jpg 1140w, https://media.13wmaz.com/assets/WMAZ/images/b6381d04-1924-41f3-9d2c-0e712f3e5bc0/b6381d04-1924-41f3-9d2c-0e712f3e5bc0_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/education/13wmaz-school-of-the-week-west-laurens-high-shcool/93-2ba8acc2-baff-4396-85b9-c6283101d580">School of the Week: West Laurens High</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/nation-world/meghan-harry-officially-step-away-from-royal-family/507-c79082db-c737-4f72-9af4-7d6d520c0e15" aria-label="Read Harry and Meghan won&#x27;t return as working royals, Buckingham Palace says">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Harry and Meghan won't return as working royals, Buckingham Palace says" width="" height="" src="https://media.13wmaz.com/assets/CCT/images/d2ad9412-65e5-49b0-90ce-4c383c5eb650/d2ad9412-65e5-49b0-90ce-4c383c5eb650_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Harry and Meghan won't return as working royals, Buckingham Palace says" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13wmaz.com/assets/CCT/images/d2ad9412-65e5-49b0-90ce-4c383c5eb650/d2ad9412-65e5-49b0-90ce-4c383c5eb650_360x203.jpg" data-srcset="https://media.13wmaz.com/assets/CCT/images/d2ad9412-65e5-49b0-90ce-4c383c5eb650/d2ad9412-65e5-49b0-90ce-4c383c5eb650_16x9.jpg 16w, https://media.13wmaz.com/assets/CCT/images/d2ad9412-65e5-49b0-90ce-4c383c5eb650/d2ad9412-65e5-49b0-90ce-4c383c5eb650_140x79.jpg 140w, https://media.13wmaz.com/assets/CCT/images/d2ad9412-65e5-49b0-90ce-4c383c5eb650/d2ad9412-65e5-49b0-90ce-4c383c5eb650_360x203.jpg 360w, https://media.13wmaz.com/assets/CCT/images/d2ad9412-65e5-49b0-90ce-4c383c5eb650/d2ad9412-65e5-49b0-90ce-4c383c5eb650_540x304.jpg 540w, https://media.13wmaz.com/assets/CCT/images/d2ad9412-65e5-49b0-90ce-4c383c5eb650/d2ad9412-65e5-49b0-90ce-4c383c5eb650_750x422.jpg 750w, https://media.13wmaz.com/assets/CCT/images/d2ad9412-65e5-49b0-90ce-4c383c5eb650/d2ad9412-65e5-49b0-90ce-4c383c5eb650_1140x641.jpg 1140w, https://media.13wmaz.com/assets/CCT/images/d2ad9412-65e5-49b0-90ce-4c383c5eb650/d2ad9412-65e5-49b0-90ce-4c383c5eb650_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/meghan-harry-officially-step-away-from-royal-family/507-c79082db-c737-4f72-9af4-7d6d520c0e15">Harry and Meghan won&#x27;t return as working royals, Buckingham Palace says</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search 13wmaz.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/GA-Macon-WMAZ-B3329_DesktopTablet/masthead_sponsor/news/investigations"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_true">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_true">Macon, GA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_true">
                                <div class="header__weather-temp header__weather-temp_alerts_true">42&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_true">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-67_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-67_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-67_8x8.png 8w, /assets/shared-images/weather-icons/wx-67_16x16.png 16w, /assets/shared-images/weather-icons/wx-67_32x32.png 32w, /assets/shared-images/weather-icons/wx-67_64x64.png 64w, /assets/shared-images/weather-icons/wx-67_128x128.png 128w, /assets/shared-images/weather-icons/wx-67_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-67_32x32.png" srcset="/assets/shared-images/weather-icons/wx-67_8x8.png 8w, /assets/shared-images/weather-icons/wx-67_16x16.png 16w, /assets/shared-images/weather-icons/wx-67_32x32.png 32w, /assets/shared-images/weather-icons/wx-67_64x64.png 64w, /assets/shared-images/weather-icons/wx-67_128x128.png 128w, /assets/shared-images/weather-icons/wx-67_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_true">Macon, GA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_true" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/article/news/health/coronavirus/vaccine/answers-to-your-covid-19-vaccine-questions/93-fd7cc147-e8a9-4611-81aa-caa353260a6a">COVID-19 Vaccine Access</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/straight-from-the-heart">Straight from the Heart</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/macon">Macon</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/warnerrobins">Warner Robins</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/investigative ">#13Investigates</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/hurricane-center">Hurricane Center</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Central Georgia&#x27;s Leading Local News: Weather, Traffic, Sports, and more | Macon, Georgia | 13WMAZ.com</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="54da0c0f-39a7-45c5-86fa-e52e7ce8c871"
         data-title="&#x2018;I&#x2019;m about to hurt you&#x2019;: Hidden police misconduct revealed in exclusive video"
         data-seo-title="Two sets of books: Police misconduct hidden in private reports"
         data-abstract="Police reports are always public record in Georgia. So why are departments hiding officer statements from the public?"
         data-section="news"
         data-subsection="investigations"
         data-topic=""
         data-subtopic=""
         data-url="www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871"
         data-gpt-network-code="32805352"
         data-categories="investigations, news, crime"
         data-author="Brendan Keefe, Lindsey Basye"
         data-keywords="[&#xD;&#xA;  &quot;investigations&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;crime&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Lindsey Basye">
    <a class="article__category" href="/section/investigations">Investigations</a>
    <h1 class="article__headline">&#x2018;I&#x2019;m about to hurt you&#x2019;: Hidden police misconduct revealed in exclusive video</h1>
    <div class="article__summary">Police reports are always public record in Georgia. So why are departments hiding officer statements from the public?</div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/WXIA/videos/be4c8fd2-fd1c-41f8-a89e-e0fdc0b1c3f0/be4c8fd2-fd1c-41f8-a89e-e0fdc0b1c3f0.m3u8"
             data-float="true"
             data-thumbnail="https://media.13wmaz.com/assets/WXIA/images/207791cb-52dd-43da-bc37-deecf0a08b76/207791cb-52dd-43da-bc37-deecf0a08b76_1920x1080.jpg"
             data-title="Exclusive video shows Roswell officer tasing and punching handcuffed suspect"
             data-description="Police reports are always public record in Georgia. So why are departments hiding officer statements from the public?"
             data-site="85"
             data-id="be4c8fd2-fd1c-41f8-a89e-e0fdc0b1c3f0"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.13wmaz.com/video/news/investigations/the-reveal/exclusive-video-shows-roswell-officer-tasing-and-punching-handcuffed-suspect/85-be4c8fd2-fd1c-41f8-a89e-e0fdc0b1c3f0"
             data-origin="upload"
             data-section="news"
             data-subsection="investigations"
             data-subcategory="investigations"
             data-topic="the-reveal"
             data-subtopic=""
             data-captions="https://video.tegna-media.com/assets/WXIA/videos/be4c8fd2-fd1c-41f8-a89e-e0fdc0b1c3f0/be4c8fd2-fd1c-41f8-a89e-e0fdc0b1c3f0_vtt.vtt"
             data-related-playlist-id="xK89p5P6"
             data-related-media-id="AqdqlfP6"
             data-use-trending="true"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="true"
             data-duration="382"
             data-disable-preroll-at-duration="0">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.13wmaz.com/assets/WXIA/images/207791cb-52dd-43da-bc37-deecf0a08b76/207791cb-52dd-43da-bc37-deecf0a08b76_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Exclusive video shows Roswell officer tasing and punching handcuffed suspect",
                    "description": "Police reports are always public record in Georgia. So why are departments hiding officer statements from the public?",
                    "thumbnailUrl": "https://media.13wmaz.com/assets/WXIA/images/207791cb-52dd-43da-bc37-deecf0a08b76/207791cb-52dd-43da-bc37-deecf0a08b76_1920x1080.jpg",
                    "uploadDate": "2/19/2021 2:38:14 AM",
                    "duration": "382",
                    "contentUrl": "https://www.13wmaz.com/video/news/investigations/the-reveal/exclusive-video-shows-roswell-officer-tasing-and-punching-handcuffed-suspect/85-be4c8fd2-fd1c-41f8-a89e-e0fdc0b1c3f0",
                    "embedUrl": "https://media.13wmaz.com/embeds/video/be4c8fd2-fd1c-41f8-a89e-e0fdc0b1c3f0/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Brendan Keefe, Lindsey Basye
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 9:38 PM EST February 18, 2021
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 1:12 AM EST February 19, 2021
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=382982778820044&display=popup&href=https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871&redirect_uri=https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=%E2%80%98I%E2%80%99m%20about%20to%20hurt%20you%E2%80%99:%20Hidden%20police%20misconduct%20revealed%20in%20exclusive%20video&url=https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871&via=13WMAZNEWS" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>ROSWELL, Ga. — Three short paragraphs appeared to tell the whole story.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Roswell Police Officer Daniel MacKenzie wrote in his October 27, 2018 report that a man was trying to open car doors in an apartment parking lot, and that he ran when police showed up. Officer Mackenzie’s last sentence said, “he was subsequently tasered to stop,” with no period at the end.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Macon-WMAZ-B3329_DesktopTablet/article_mid1/news/investigations"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>There was no period because the "confidential" officer narrative goes on for six more pages.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Hidden from the public, the full police report described Officer MacKenzie tasing and punching the handcuffed suspect in the backseat of his patrol car.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>11Alive's investigative team, <a href="https://youtube.com/playlist?list=PLxSDPGC2EVp8JAT437KUL5WrMNZpFF2fO" rel="noopener noreferrer" target="_blank"><em>The Reveal</em></a>, was alerted by a source within the Roswell Police Department to file an <a href="https://law.georgia.gov/key-issues/open-government/law" rel="noopener noreferrer" target="_blank">Open Records Act</a> request immediately after the arrest in 2018. The incident report we received in response was six pages long, with that three-paragraph narrative on page four.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>A few standard redactions blacked-out dates of birth and cell phone numbers, but there was no sign of anything missing. The report even had the pages sequentially numbered one through six.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><em>The Reveal</em> obtained a copy of the full report that Officer MacKenzie filed with the case. It is twice as long as the public copy the police department gave us — 12 pages instead of just six. The real report is also sequentially numbered on pages one through 12.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The full report detailed the tasing and punching of the handcuffed man in the backseat of the patrol car. It also explained that MacKenzie had just returned from his friend’s funeral days earlier.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/investigations/the-reveal/roswell-police-mostly-glowing-audit-echoes-fear-and-intimidation-claims/85-129580b3-cf24-47f2-b5cf-418c772f25e8">Roswell Police mostly glowing audit echoes 'fear and intimidation' claims</a></strong></p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.13wmaz.com/assets/WXIA/images/0724fab4-6037-4804-affc-a8a943138efd/0724fab4-6037-4804-affc-a8a943138efd_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.13wmaz.com/assets/WXIA/images/0724fab4-6037-4804-affc-a8a943138efd/0724fab4-6037-4804-affc-a8a943138efd_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13wmaz.com/assets/WXIA/images/0724fab4-6037-4804-affc-a8a943138efd/0724fab4-6037-4804-affc-a8a943138efd_1140x641.jpg" data-srcset="https://media.13wmaz.com/assets/WXIA/images/0724fab4-6037-4804-affc-a8a943138efd/0724fab4-6037-4804-affc-a8a943138efd_16x9.jpg 16w, https://media.13wmaz.com/assets/WXIA/images/0724fab4-6037-4804-affc-a8a943138efd/0724fab4-6037-4804-affc-a8a943138efd_140x79.jpg 140w, https://media.13wmaz.com/assets/WXIA/images/0724fab4-6037-4804-affc-a8a943138efd/0724fab4-6037-4804-affc-a8a943138efd_360x203.jpg 360w, https://media.13wmaz.com/assets/WXIA/images/0724fab4-6037-4804-affc-a8a943138efd/0724fab4-6037-4804-affc-a8a943138efd_540x304.jpg 540w, https://media.13wmaz.com/assets/WXIA/images/0724fab4-6037-4804-affc-a8a943138efd/0724fab4-6037-4804-affc-a8a943138efd_750x422.jpg 750w, https://media.13wmaz.com/assets/WXIA/images/0724fab4-6037-4804-affc-a8a943138efd/0724fab4-6037-4804-affc-a8a943138efd_1140x641.jpg 1140w, https://media.13wmaz.com/assets/WXIA/images/0724fab4-6037-4804-affc-a8a943138efd/0724fab4-6037-4804-affc-a8a943138efd_1920x1080.jpg 1920w" sizes="1140px" /><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.13wmaz.com/assets/WXIA/images/0724fab4-6037-4804-affc-a8a943138efd/0724fab4-6037-4804-affc-a8a943138efd_1140x641.jpg" srcset="https://media.13wmaz.com/assets/WXIA/images/0724fab4-6037-4804-affc-a8a943138efd/0724fab4-6037-4804-affc-a8a943138efd_16x9.jpg 16w, https://media.13wmaz.com/assets/WXIA/images/0724fab4-6037-4804-affc-a8a943138efd/0724fab4-6037-4804-affc-a8a943138efd_140x79.jpg 140w, https://media.13wmaz.com/assets/WXIA/images/0724fab4-6037-4804-affc-a8a943138efd/0724fab4-6037-4804-affc-a8a943138efd_360x203.jpg 360w, https://media.13wmaz.com/assets/WXIA/images/0724fab4-6037-4804-affc-a8a943138efd/0724fab4-6037-4804-affc-a8a943138efd_540x304.jpg 540w, https://media.13wmaz.com/assets/WXIA/images/0724fab4-6037-4804-affc-a8a943138efd/0724fab4-6037-4804-affc-a8a943138efd_750x422.jpg 750w, https://media.13wmaz.com/assets/WXIA/images/0724fab4-6037-4804-affc-a8a943138efd/0724fab4-6037-4804-affc-a8a943138efd_1140x641.jpg 1140w, https://media.13wmaz.com/assets/WXIA/images/0724fab4-6037-4804-affc-a8a943138efd/0724fab4-6037-4804-affc-a8a943138efd_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: WXIA</div>
            </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“There should not be entire paragraphs or pages of information missing from one report to another," said Hans Appen, <a href="https://www.northfulton.com/opinion/columnists/hans_appen/" rel="noopener noreferrer" target="_blank">publisher of the Roswell Herald and four other North Fulton newspapers</a>. “You expect redactions, you expect cell phone numbers, you know, maybe dates of birth for minor children, those types of things to be missing from a report, not entire paragraphs or pages of information,” Appen added.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Macon-WMAZ-B3329_DesktopTablet/article_mid2/news/investigations"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Appen Media Group sued Roswell Police in 2018 for routinely withholding and delaying police incident reports from its newspaper reporters.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The Georgia Open Records Act requires police departments to release initial incident reports to anyone who requests them. Unlike evidence and other investigative records, the police report is always public and subject to release regardless of the status of the case.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Roswell denied any wrongdoing in the suit, but <a href="https://www.northfulton.com/black_box/appen-settles-lawsuit-with-roswell-over-open-records-violations/article_bfdaf2ce-ff4a-11e9-bdc3-f772f2c17141.html" rel="noopener noreferrer" target="_blank">the city settled</a> with Appen, agreeing to pay half of his attorney’s fees, and promising to release police records to his reporters without delay going forward.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The suit cost Appen $20,000. Half of that was paid by Roswell taxpayers, and the rest was covered by citizens who donated to Appen’s GoFundMe page set up to fund his lawsuit against the city.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“The citizens of Roswell really came through for us,” Appen said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Chief James Conroy, hired after the <a href="/article/news/investigations/third-roswell-officer-fired-fourth-resigns-amid-11alive-investigations/85-18f07c18-7e75-4550-998f-a395a2e08da0" rel="noopener noreferrer" target="_blank">previous police chief resigned</a> amid our series of investigations into Roswell Police misconduct, said he’s “implemented training for all officers to insure that police incident reports are properly completed so the narrative is included with the initial report.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/investigations/roswell-police-chief-resigns-amid-11alive-investigations/85-06946b19-abeb-49ca-8149-edde6120756c">Roswell Police Chief resigns amid 11Alive investigations</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h3><strong>Two sets of books. Not a bug. It’s a feature</strong></h3>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Several police departments throughout Metro Atlanta also conceal full officer narratives from incident reports released to the public and the press.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In our two-year investigation, <em>The Reveal&nbsp;</em>examined incident reports from dozens of police departments. While the practice of excluding full officer narratives is widespread among departments using different systems, we did find narratives missing more frequently from agencies using specific software.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>OSSI, an incident reporting system popular with many police departments in Georgia, labels the officer narrative with a banner: “the information below is confidential - for use by authorized personnel only.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Georgia law allows for no such exception to the Open Records Act. If an officer’s narrative is part of the initial incident report, it must be released to anyone who asks for it. In any case, agencies are required to tell requestors that information was redacted or withheld from a public record, and they must cite the relevant code section that authorizes such redactions.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Macon-WMAZ-B3329_DesktopTablet/article_mid3/news/investigations"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Another feature of the software, according to a source within the Roswell Police Department, is that it allows officers and records clerks to create different versions of an incident report, depending on who is receiving it.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>If the report is for the press or the public, the resulting PDF or printout will completely omit the officer narrative, except for a brief abstract on a previous page. If the report is for the case file or the courts, the full narrative is included.</p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.13wmaz.com/assets/WXIA/images/864d1194-57b6-474b-a516-71aa102f57f7/864d1194-57b6-474b-a516-71aa102f57f7_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.13wmaz.com/assets/WXIA/images/864d1194-57b6-474b-a516-71aa102f57f7/864d1194-57b6-474b-a516-71aa102f57f7_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13wmaz.com/assets/WXIA/images/864d1194-57b6-474b-a516-71aa102f57f7/864d1194-57b6-474b-a516-71aa102f57f7_1140x641.jpg" data-srcset="https://media.13wmaz.com/assets/WXIA/images/864d1194-57b6-474b-a516-71aa102f57f7/864d1194-57b6-474b-a516-71aa102f57f7_16x9.jpg 16w, https://media.13wmaz.com/assets/WXIA/images/864d1194-57b6-474b-a516-71aa102f57f7/864d1194-57b6-474b-a516-71aa102f57f7_140x79.jpg 140w, https://media.13wmaz.com/assets/WXIA/images/864d1194-57b6-474b-a516-71aa102f57f7/864d1194-57b6-474b-a516-71aa102f57f7_360x203.jpg 360w, https://media.13wmaz.com/assets/WXIA/images/864d1194-57b6-474b-a516-71aa102f57f7/864d1194-57b6-474b-a516-71aa102f57f7_540x304.jpg 540w, https://media.13wmaz.com/assets/WXIA/images/864d1194-57b6-474b-a516-71aa102f57f7/864d1194-57b6-474b-a516-71aa102f57f7_750x422.jpg 750w, https://media.13wmaz.com/assets/WXIA/images/864d1194-57b6-474b-a516-71aa102f57f7/864d1194-57b6-474b-a516-71aa102f57f7_1920x1080.jpg 1920w, https://media.13wmaz.com/assets/WXIA/images/864d1194-57b6-474b-a516-71aa102f57f7/864d1194-57b6-474b-a516-71aa102f57f7_1140x641.jpg 1140w" sizes="1140px" /><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.13wmaz.com/assets/WXIA/images/864d1194-57b6-474b-a516-71aa102f57f7/864d1194-57b6-474b-a516-71aa102f57f7_1140x641.jpg" srcset="https://media.13wmaz.com/assets/WXIA/images/864d1194-57b6-474b-a516-71aa102f57f7/864d1194-57b6-474b-a516-71aa102f57f7_16x9.jpg 16w, https://media.13wmaz.com/assets/WXIA/images/864d1194-57b6-474b-a516-71aa102f57f7/864d1194-57b6-474b-a516-71aa102f57f7_140x79.jpg 140w, https://media.13wmaz.com/assets/WXIA/images/864d1194-57b6-474b-a516-71aa102f57f7/864d1194-57b6-474b-a516-71aa102f57f7_360x203.jpg 360w, https://media.13wmaz.com/assets/WXIA/images/864d1194-57b6-474b-a516-71aa102f57f7/864d1194-57b6-474b-a516-71aa102f57f7_540x304.jpg 540w, https://media.13wmaz.com/assets/WXIA/images/864d1194-57b6-474b-a516-71aa102f57f7/864d1194-57b6-474b-a516-71aa102f57f7_750x422.jpg 750w, https://media.13wmaz.com/assets/WXIA/images/864d1194-57b6-474b-a516-71aa102f57f7/864d1194-57b6-474b-a516-71aa102f57f7_1920x1080.jpg 1920w, https://media.13wmaz.com/assets/WXIA/images/864d1194-57b6-474b-a516-71aa102f57f7/864d1194-57b6-474b-a516-71aa102f57f7_1140x641.jpg 1140w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: WXIA</div>
            </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>We tried to reach OSSI for comment, but the parent company was recently sold and it's not clear who runs the company now.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><em>The Reveal&nbsp;</em>found police departments using a similar method with other incident reporting software.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>We asked <a href="https://law.georgia.gov/key-issues/open-government/law" rel="noopener noreferrer" target="_blank">Georgia Attorney General Chris Carr</a> for an interview on the subject, offering him an opportunity to address the widespread practice by police departments of omitting entire pages from police reports without telling requestors they’re missing. A spokesperson replied that the attorney general and his office “is unavailable for an interview.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h3><strong>Police misconduct hiding in missing pages</strong></h3>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Officer Daniel MacKenzie remains under criminal investigation for punching and tasing the handcuffed suspect in 2018. He resigned from Roswell Police during an internal investigation in 2019, and Georgia Peace Officer Standards and Training revoked MacKenzie’s police certifications.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Police misconduct cases often languish for years in the Fulton County District Attorney’s Office. MacKenzie’s case sat untouched for 22 months after the DA dropped all charges against the man he arrested.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/local/break-in-paul-howard-home-investigation/85-fbd27f90-b839-42c2-842c-28e12660623b">Police investigating apparent break-in at former Fulton County DA's home</a></strong></p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.13wmaz.com/assets/WXIA/images/394314c0-3941-406c-96b7-43906de98321/394314c0-3941-406c-96b7-43906de98321_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.13wmaz.com/assets/WXIA/images/394314c0-3941-406c-96b7-43906de98321/394314c0-3941-406c-96b7-43906de98321_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13wmaz.com/assets/WXIA/images/394314c0-3941-406c-96b7-43906de98321/394314c0-3941-406c-96b7-43906de98321_1140x641.jpg" data-srcset="https://media.13wmaz.com/assets/WXIA/images/394314c0-3941-406c-96b7-43906de98321/394314c0-3941-406c-96b7-43906de98321_16x9.jpg 16w, https://media.13wmaz.com/assets/WXIA/images/394314c0-3941-406c-96b7-43906de98321/394314c0-3941-406c-96b7-43906de98321_140x79.jpg 140w, https://media.13wmaz.com/assets/WXIA/images/394314c0-3941-406c-96b7-43906de98321/394314c0-3941-406c-96b7-43906de98321_360x203.jpg 360w, https://media.13wmaz.com/assets/WXIA/images/394314c0-3941-406c-96b7-43906de98321/394314c0-3941-406c-96b7-43906de98321_540x304.jpg 540w, https://media.13wmaz.com/assets/WXIA/images/394314c0-3941-406c-96b7-43906de98321/394314c0-3941-406c-96b7-43906de98321_750x422.jpg 750w, https://media.13wmaz.com/assets/WXIA/images/394314c0-3941-406c-96b7-43906de98321/394314c0-3941-406c-96b7-43906de98321_1140x641.jpg 1140w, https://media.13wmaz.com/assets/WXIA/images/394314c0-3941-406c-96b7-43906de98321/394314c0-3941-406c-96b7-43906de98321_1920x1080.jpg 1920w" sizes="1140px" /><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.13wmaz.com/assets/WXIA/images/394314c0-3941-406c-96b7-43906de98321/394314c0-3941-406c-96b7-43906de98321_1140x641.jpg" srcset="https://media.13wmaz.com/assets/WXIA/images/394314c0-3941-406c-96b7-43906de98321/394314c0-3941-406c-96b7-43906de98321_16x9.jpg 16w, https://media.13wmaz.com/assets/WXIA/images/394314c0-3941-406c-96b7-43906de98321/394314c0-3941-406c-96b7-43906de98321_140x79.jpg 140w, https://media.13wmaz.com/assets/WXIA/images/394314c0-3941-406c-96b7-43906de98321/394314c0-3941-406c-96b7-43906de98321_360x203.jpg 360w, https://media.13wmaz.com/assets/WXIA/images/394314c0-3941-406c-96b7-43906de98321/394314c0-3941-406c-96b7-43906de98321_540x304.jpg 540w, https://media.13wmaz.com/assets/WXIA/images/394314c0-3941-406c-96b7-43906de98321/394314c0-3941-406c-96b7-43906de98321_750x422.jpg 750w, https://media.13wmaz.com/assets/WXIA/images/394314c0-3941-406c-96b7-43906de98321/394314c0-3941-406c-96b7-43906de98321_1140x641.jpg 1140w, https://media.13wmaz.com/assets/WXIA/images/394314c0-3941-406c-96b7-43906de98321/394314c0-3941-406c-96b7-43906de98321_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: WXIA</div>
            </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Back in 2018, 11Alive <a href="https://www.facebook.com/brendankeefe11alive" rel="noopener noreferrer" target="_blank">Chief Investigator Brendan Keefe</a> had contacted the public defender representing the suspect. Keefe told the defense attorney that one of the reasons the officer hadn’t shown up in court may have been the fact that he was under investigation for punching her client.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>After learning of the internal investigation from<em>&nbsp;The Reveal</em>, the public defender asked to see the police video of the incident. When the DA’s office reviewed the video, prosecutors immediately dropped the charges against the defendant and opened an investigation into the officer.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid4 ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Macon-WMAZ-B3329_DesktopTablet/article_mid4/news/investigations"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid4"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>As a result, the video remained secret for another two years.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Police videos, unlike incident reports, are considered evidence exempt from release under the Open Records Act. Police departments are not required to release video to the press or the public so long as a case remains open.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The same goes for cases where police officers are also the targets of a criminal investigation.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Combined with the information hidden in the ‘confidential’ narrative written by Officer MacKenzie, the public had no idea a Roswell Police officer had punched and tased a handcuffed suspect until we published this story.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h3><strong>‘Starting to look like a cover-up’</strong></h3>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><em>The Reveal</em> requested and received the skinny incident report just days after Officer MacKenzie punched and tased the handcuffed suspect in the backseat of his patrol car.</p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.13wmaz.com/assets/WXIA/images/35f4e02a-54e3-4957-a74d-5e64d824f931/35f4e02a-54e3-4957-a74d-5e64d824f931_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.13wmaz.com/assets/WXIA/images/35f4e02a-54e3-4957-a74d-5e64d824f931/35f4e02a-54e3-4957-a74d-5e64d824f931_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13wmaz.com/assets/WXIA/images/35f4e02a-54e3-4957-a74d-5e64d824f931/35f4e02a-54e3-4957-a74d-5e64d824f931_1140x641.jpg" data-srcset="https://media.13wmaz.com/assets/WXIA/images/35f4e02a-54e3-4957-a74d-5e64d824f931/35f4e02a-54e3-4957-a74d-5e64d824f931_16x9.jpg 16w, https://media.13wmaz.com/assets/WXIA/images/35f4e02a-54e3-4957-a74d-5e64d824f931/35f4e02a-54e3-4957-a74d-5e64d824f931_140x79.jpg 140w, https://media.13wmaz.com/assets/WXIA/images/35f4e02a-54e3-4957-a74d-5e64d824f931/35f4e02a-54e3-4957-a74d-5e64d824f931_360x203.jpg 360w, https://media.13wmaz.com/assets/WXIA/images/35f4e02a-54e3-4957-a74d-5e64d824f931/35f4e02a-54e3-4957-a74d-5e64d824f931_540x304.jpg 540w, https://media.13wmaz.com/assets/WXIA/images/35f4e02a-54e3-4957-a74d-5e64d824f931/35f4e02a-54e3-4957-a74d-5e64d824f931_750x422.jpg 750w, https://media.13wmaz.com/assets/WXIA/images/35f4e02a-54e3-4957-a74d-5e64d824f931/35f4e02a-54e3-4957-a74d-5e64d824f931_1140x641.jpg 1140w, https://media.13wmaz.com/assets/WXIA/images/35f4e02a-54e3-4957-a74d-5e64d824f931/35f4e02a-54e3-4957-a74d-5e64d824f931_1920x1080.jpg 1920w" sizes="1140px" /><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.13wmaz.com/assets/WXIA/images/35f4e02a-54e3-4957-a74d-5e64d824f931/35f4e02a-54e3-4957-a74d-5e64d824f931_1140x641.jpg" srcset="https://media.13wmaz.com/assets/WXIA/images/35f4e02a-54e3-4957-a74d-5e64d824f931/35f4e02a-54e3-4957-a74d-5e64d824f931_16x9.jpg 16w, https://media.13wmaz.com/assets/WXIA/images/35f4e02a-54e3-4957-a74d-5e64d824f931/35f4e02a-54e3-4957-a74d-5e64d824f931_140x79.jpg 140w, https://media.13wmaz.com/assets/WXIA/images/35f4e02a-54e3-4957-a74d-5e64d824f931/35f4e02a-54e3-4957-a74d-5e64d824f931_360x203.jpg 360w, https://media.13wmaz.com/assets/WXIA/images/35f4e02a-54e3-4957-a74d-5e64d824f931/35f4e02a-54e3-4957-a74d-5e64d824f931_540x304.jpg 540w, https://media.13wmaz.com/assets/WXIA/images/35f4e02a-54e3-4957-a74d-5e64d824f931/35f4e02a-54e3-4957-a74d-5e64d824f931_750x422.jpg 750w, https://media.13wmaz.com/assets/WXIA/images/35f4e02a-54e3-4957-a74d-5e64d824f931/35f4e02a-54e3-4957-a74d-5e64d824f931_1140x641.jpg 1140w, https://media.13wmaz.com/assets/WXIA/images/35f4e02a-54e3-4957-a74d-5e64d824f931/35f4e02a-54e3-4957-a74d-5e64d824f931_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: WXIA</div>
            </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>We would have to wait two full years for Roswell to give us the video and internal affairs report.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Once the Fulton County District Attorney dismissed the charges against MacKenzie’s suspect and started investigating the former officer instead, we asked the DA’s office to release the video.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Month after month, we kept emailing the DA’s office about the status of the case. When we asked “what is taking so long?” in July 2019, the DA’s spokesperson replied “the office is conducting a thorough investigation.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In reality, the Trial Division of the DA’s office sat on the case until late 2020, when it was finally sent to the Public Integrity Division, according to Paul Howard.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>After two years of regular requests and delays, we asked Howard’s office for the video again in October of 2020. 11Alive Chief Investigator Brendan Keefe wrote, “at this point is it starting to look like a cover-up.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Then-District Attorney Paul Howard replied that he was taking the case to the grand jury. He ordered Roswell Police to release the video to 11Alive.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Howard’s successor was elected the next month.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/local/taniyah-pilgrim-messiah-young-tomika-miller-speaking-with-fulton-da/85-43308600-74c5-4d13-8305-b2575fe353d7">Attorneys for Rayshard Brooks, college students who were tased meet with Fulton D.A., join call for a new prosecutor</a></strong></p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid5 ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Macon-WMAZ-B3329_DesktopTablet/article_mid5/news/investigations"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid5"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="https://www.fultoncountyga.gov/inside-fulton-county/fulton-county-departments/district-attorney/da-executive-team/fani-willis" rel="noopener noreferrer" target="_blank">District Attorney Fani Willis</a> is currently revamping her office’s Public Integrity Division, renaming it the Anti-Corruption Division. As part of the overhaul, Willis promises to clear the case backlog and speed up police investigations that took years under her predecessor.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Willis’ spokesperson told <em>The Reveal&nbsp;</em>that all pending investigations she inherited are subject to review, including the case involving now-former-officer MacKenzie.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h3><strong>‘Somebody needs to get some…revenge’</strong></h3>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Police videos show Officer Daniel MacKenzie opening up the patrol car door and issuing contradictory commands to the handcuffed suspect in the backseat.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“Come here! Come here! Stop! Stop! Come here,” MacKenzie can be heard alternately ordering the suspect who had his legs wedged around some traffic cones stacked in the patrol car footwell.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>MacKenzie had already tased the suspect through the open patrol car window, which was protected with metal bars.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The officer grabbed the suspect and punched him on the right side of the man’s head.</p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.13wmaz.com/assets/WXIA/images/3a1f5954-4208-4212-addf-ad892bb255f4/3a1f5954-4208-4212-addf-ad892bb255f4_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.13wmaz.com/assets/WXIA/images/3a1f5954-4208-4212-addf-ad892bb255f4/3a1f5954-4208-4212-addf-ad892bb255f4_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13wmaz.com/assets/WXIA/images/3a1f5954-4208-4212-addf-ad892bb255f4/3a1f5954-4208-4212-addf-ad892bb255f4_1140x641.jpg" data-srcset="https://media.13wmaz.com/assets/WXIA/images/3a1f5954-4208-4212-addf-ad892bb255f4/3a1f5954-4208-4212-addf-ad892bb255f4_16x9.jpg 16w, https://media.13wmaz.com/assets/WXIA/images/3a1f5954-4208-4212-addf-ad892bb255f4/3a1f5954-4208-4212-addf-ad892bb255f4_140x79.jpg 140w, https://media.13wmaz.com/assets/WXIA/images/3a1f5954-4208-4212-addf-ad892bb255f4/3a1f5954-4208-4212-addf-ad892bb255f4_360x203.jpg 360w, https://media.13wmaz.com/assets/WXIA/images/3a1f5954-4208-4212-addf-ad892bb255f4/3a1f5954-4208-4212-addf-ad892bb255f4_540x304.jpg 540w, https://media.13wmaz.com/assets/WXIA/images/3a1f5954-4208-4212-addf-ad892bb255f4/3a1f5954-4208-4212-addf-ad892bb255f4_750x422.jpg 750w, https://media.13wmaz.com/assets/WXIA/images/3a1f5954-4208-4212-addf-ad892bb255f4/3a1f5954-4208-4212-addf-ad892bb255f4_1140x641.jpg 1140w, https://media.13wmaz.com/assets/WXIA/images/3a1f5954-4208-4212-addf-ad892bb255f4/3a1f5954-4208-4212-addf-ad892bb255f4_1920x1080.jpg 1920w" sizes="1140px" /><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.13wmaz.com/assets/WXIA/images/3a1f5954-4208-4212-addf-ad892bb255f4/3a1f5954-4208-4212-addf-ad892bb255f4_1140x641.jpg" srcset="https://media.13wmaz.com/assets/WXIA/images/3a1f5954-4208-4212-addf-ad892bb255f4/3a1f5954-4208-4212-addf-ad892bb255f4_16x9.jpg 16w, https://media.13wmaz.com/assets/WXIA/images/3a1f5954-4208-4212-addf-ad892bb255f4/3a1f5954-4208-4212-addf-ad892bb255f4_140x79.jpg 140w, https://media.13wmaz.com/assets/WXIA/images/3a1f5954-4208-4212-addf-ad892bb255f4/3a1f5954-4208-4212-addf-ad892bb255f4_360x203.jpg 360w, https://media.13wmaz.com/assets/WXIA/images/3a1f5954-4208-4212-addf-ad892bb255f4/3a1f5954-4208-4212-addf-ad892bb255f4_540x304.jpg 540w, https://media.13wmaz.com/assets/WXIA/images/3a1f5954-4208-4212-addf-ad892bb255f4/3a1f5954-4208-4212-addf-ad892bb255f4_750x422.jpg 750w, https://media.13wmaz.com/assets/WXIA/images/3a1f5954-4208-4212-addf-ad892bb255f4/3a1f5954-4208-4212-addf-ad892bb255f4_1140x641.jpg 1140w, https://media.13wmaz.com/assets/WXIA/images/3a1f5954-4208-4212-addf-ad892bb255f4/3a1f5954-4208-4212-addf-ad892bb255f4_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: WXIA</div>
            </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>An internal investigation showed that the interior door handles were disabled, and there was no way for the suspect to get out of the car. The bars on the windows and divider between the front and back seat similarly prevented any chance of escape.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Officer MacKenzie decided to forcibly remove the man from the secure backseat to the roadway, even as the sirens of police back-up units could be heard approaching.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“Was there anything that was influencing your behavior on this day when you were transporting [the suspect]?” the internal affairs sergeant asked.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“With everything going on, I have PTSD,” MacKenzie responded. “I don’t like to use the word trigger, but I was overwhelmed with the Gwinnett County incident, the murder of Officer Toney on that suspicious call,” he added.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="/article/life/heartwarming/officer-antwan-toney-death-one-year-anniversary/85-5aa56f42-c85e-48ea-8301-f6428b988e52" rel="noopener noreferrer" target="_blank">Gwinnett County Police Officer Antwan Toney</a> had been gunned down in 2018. MacKenzie worked at the same police department and had helped train Officer Toney.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/local/lawrenceville/funeral-honors-the-life-of-gwinnett-officer-antwan-toney/85-607464668">Funeral honors the life of Gwinnett Officer Antwan Toney</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Officer Toney’s funeral was just days before the incident that would end MacKenzie’s career.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>MacKenzie’s lieutenant was also interviewed by internal affairs.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“Somebody had said that Officer MacKenzie had made a comment — alleged comment — about the individual who had killed the Gwinnett County police officer,” Lt. Smith said he had heard. “Somebody needs to get some ‘get back’ or revenge or something in that manner.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><em>The Reveal</em> reached out to Daniel MacKenzie for this story. He did not respond.</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <iframe class="embedly-embed" src="//cdn.embedly.com/widgets/media.html?src=https%3A%2F%2Fwww.youtube.com%2Fembed%2FWrPx6WLkczs%3Ffeature%3Doembed&display_name=YouTube&url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DWrPx6WLkczs&image=https%3A%2F%2Fi.ytimg.com%2Fvi%2FWrPx6WLkczs%2Fhqdefault.jpg&key=0350728de3d54ab7950f978fc80d4a70&type=text%2Fhtml&schema=youtube" width="548" height="308" scrolling="no" title="YouTube embed" frameborder="0" allow="autoplay; fullscreen" allowfullscreen="true"></iframe>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><em><strong>The Reveal is an investigative show exposing inequality, injustice, and ineptitude created by people in power throughout Georgia and across the country.&nbsp;</strong></em>&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h3><strong>MORE FROM THE REVEAL:</strong></h3>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story"><a class="cms__embed-related-story__link" href="/article/news/investigations/the-reveal/sisters-battle-diagnosis-sterigenics-investigation/85-2b667b3e-c129-4f01-86ae-48e53e73c4a0">'My daughters’ lives will never be the same': Family blames Sterigenics plant for children's illnesses</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story"><a class="cms__embed-related-story__link" href="/article/news/investigations/the-reveal/cobb-county-sheriffs-office-no-longer-investigating-detainee-deaths/85-d00c2832-3daa-4ce9-a82e-23d7591a8e6c">Cobb County Sheriff's Office will no longer investigate jail deaths</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story"><a class="cms__embed-related-story__link" href="/article/news/investigations/the-reveal/henry-county-no-knock-warrant-wrong-house/85-3af2b307-8a6a-4f8c-8355-3ebe58a8c508">Qualified immunity: Police off the hook for no-knock raid on wrong house</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story"><a class="cms__embed-related-story__link" href="/article/news/investigations/the-reveal/dunwoody-police-lt-sexting-reveal-investigation/85-8ab458d8-63eb-43db-89ce-3645825cbac1">Lt.’s demands for nude photos from officers were consensual, police chief insists</a></strong></p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "‘I’m about to hurt you’: Hidden police misconduct revealed in exclusive video",
  "datePublished": "9:38 PM EST February 18, 2021",
  "dateModified": "1:12 AM EST February 19, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.13wmaz.com/article/news/investigations/two-sets-of-incident-reports-roswell-investigation/85-54da0c0f-39a7-45c5-86fa-e52e7ce8c871"
  },
  "author": {
    "@type": "Person",
    "name": "Brendan Keefe"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WMAZ",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.13wmaz.com/assets/shared-images/amp-logos/wmaz.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.13wmaz.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Macon-WMAZ-B3329_DesktopTablet/article_atf/news/investigations"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/GA-Macon-WMAZ-B3329_DesktopTablet/article_atf/news/investigations&amp;sz=300x250|300x600&amp;c=327" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Macon-WMAZ-B3329_DesktopTablet/article_flex_btf/news/investigations"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/GA-Macon-WMAZ-B3329_DesktopTablet/article_flex_btf/news/investigations&amp;sz=970x250|728x90|1140x286|1x1&amp;c=327" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WMAZ-TV" src="/assets/shared-images/logos/wmaz.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.13wmaz.com/wmazjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.13wmaz.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 WMAZ-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Macon-WMAZ-B3329_DesktopTablet/exit_interstitial/news/investigations"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WMAZ" src="/assets/shared-images/logos/wmaz.png" />
    </div>
    <h2 class="notifications__heading">WMAZ would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/wmaz.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.2.2">!function(){if(window.tegna.supportsJavascript){var e=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];function s(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)void 0,s(n=a[r].getAttribute("data-module"),e)||e.push(n);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";require.config({urlArgs:"ver="+t,baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:{utils:"tegna-utils",storage:"tegna-storage",common:"common.min",swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),e.forEach(e=>{try{require([e])}catch(s){void 0}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyB3KSO3pElW0P9wEYNhVjMhNMaJ2jZTQOQ" data-project-id="wmaz-news-app" data-sender-id="900937834241" data-app-id="1:900937834241:web:4c8c5295b50bf5bc">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-74519741-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-74519741-1');
            }
        </script>
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
    </body>
</html>