<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.6.23" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Facebook removes false accounts linked to Brazil&#x27;s Bolsonaro | 13wmaz.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.6.23" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.6.23"></noscript>
<link rel="preload" href="/assets/js-libs/swiper/swiper.min.js?ver=4.6.23" as="script" type="text/javascript" />
<link rel="preload" href="/modules.min.js?ver=4.6.23" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
            <link rel="icon" href="/assets/favicons/WMAZ.png?ver=2.4.6.23" />
    <link rel="canonical" href="https://www.wusa9.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088" />
    <link rel="alternate" href="https://www.wusa9.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088" />
                <link rel="amphtml" href="https://www.13wmaz.com/amp/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088" />
        <meta itemprop="datePublished" content="7/9/2020 3:23:15 AM" />
        <meta itemprop="dateModified" content="7/9/2020 3:23:15 AM" />
        <meta itemprop="url" content="https://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088">
        <meta property="og:title" content="Facebook removes false accounts linked to Brazil President Bolsonaro">
        <meta property="og:description" content="Facebook&#x2019;s decision comes as Brazil&#x2019;s president careens from crisis to crisis, with different investigations drawing close to him, his family and allies.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.13wmaz.com/assets/CCT/images/683c40a3-71e1-4326-a422-f594222fc05e/683c40a3-71e1-4326-a422-f594222fc05e_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="7/9/2020 3:23:15 AM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="Facebook removes false accounts linked to Brazil President Bolsonaro">
        <meta name="twitter:image:src" content="https://media.13wmaz.com/assets/CCT/images/683c40a3-71e1-4326-a422-f594222fc05e/683c40a3-71e1-4326-a422-f594222fc05e_360x203.jpg">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="13WMAZNEWS">
        <meta name="twitter:description" content="Facebook&#x2019;s decision comes as Brazil&#x2019;s president careens from crisis to crisis, with different investigations drawing close to him, his family and allies.">
        <meta name="twitter:domain" content="www.13wmaz.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="13wmaz.com" />
            <meta name="description" content="The company said Wednesday its decision was based on the creation of false profiles connected to the president that engaged in &#x201C;coordinated inauthentic behavior.&#x201D;" />
            <meta property="fb:app_id" content="382982778820044" />
            <meta property="og:site_name" content="WMAZ" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="7/9/2020 3:23:15 AM" />
    <script>!function(){window.tegna=window.tegna||{},function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function n(){t.media=e}t.addEventListener?t.addEventListener("load",n):t.attachEvent&&t.attachEvent("onload",n),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(n,3e3)},e.poly=function(){if(!e.support())for(var n=t.document.getElementsByTagName("link"),a=0;a<n.length;a++){var o=n[a];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var n=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(n)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(n)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this)}();
//# sourceMappingURL=polyfills.js.map</script>
    <!-- OneTrust Cookies Consent Notice start -->
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="1464d00c-938d-4508-8edf-773af876ec83"></script>
    <script type="text/javascript">function OptanonWrapper() { }</script>
    <!-- OneTrust Cookies Consent Notice end -->
    <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
                        <script src="//js-sec.indexww.com/ht/p/184603-76251385685961.js" async></script>
                        <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/GA-Macon-WMAZ-B3329_DesktopTablet" data-section="news" data-subsection="nation-world" data-topic="None" data-subtopic="" data-content-type="article" data-category="news" data-market="Macon, GA" data-subcategory="nation-world" data-keywords="WMAZ, Macon, GA, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Central Georgia&#x27;s Leading Local News: Weather, Traffic, Sports, and more | Macon, Georgia | 13WMAZ.com" data-ga-property-id="UA-74519741-1" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088" data-canonical-url="https://www.wusa9.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088" data-asset-id="1e98b057-bbd1-40df-bc20-f703c1ea6088" data-article-keywords="nation-world,cct-tracking,tech,news" data-content-title="Facebook removes false accounts linked to Brazil President Bolsonaro" data-content-categories="nation-world,cct-tracking,tech,news" data-content-score="84" data-tracking-tags="" data-t1-publisher="Lucas Robbins" data-call-letters="WMAZ" data-article-byline="MAURICIO SAVARESE  Associated Press" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-item-number="1" data-original-headline="Facebook removes false accounts linked to Brazil President Bolsonaro" data-cct-story="true" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>                        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                        window.grecaptcha = grecaptcha;
                        console.log('recaptcha is ready');
                    }
        </script>
    <style>
        .root_ie_true template {
                display: none;
                }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,n,o,r){var t=20-e.length;t=t<0?0:t;var i=30-n.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+n+" ".repeat(i);o?void 0:void 0},window.tegna.loadModule=function(e,n){var o=e.parentNode,r=o.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(o);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){e.isIntersecting&&(r.remove(),o.append(t),o.closest(".grid__module").classList.add("grid__module_loaded_true"),i.unobserve(o),"undefined"!=typeof require&&require([n]),"$"in window&&($(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(o)}]),tegna.log("grid","addedSection",{$el:$(o)})))})}).observe(o):(r.remove(),o.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="93" data-primarydomain="13wmaz.com" data-call-letters="WMAZ" data-twitter-id="13WMAZNEWS" data-fban="382982778820044" data-refresh="420" data-dfpid="32805352" data-comscoreid="19962895" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="1e98b057-bbd1-40df-bc20-f703c1ea6088" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088" data-gptid="GA-Macon-WMAZ-B3329_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/wmaz-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="453" data-tealium-id-dealboss="000" data-tealium-id-googleanalytics="459" data-tealium-id-simplifi="530" data-tealium-id-taboola="529" data-tealium-id-truanthem="442" data-tealium-id-visto="452" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Macon-WMAZ-B3329_DesktopTablet/article_universal/news/nation-world"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="382982778820044"
        data-twitter-id="13WMAZNEWS">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wmaz.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088">
                                                                <span class="header__subnav-label">Local</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/life" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088">
                                                                <span class="header__subnav-label">Life</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/investigative" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088">
                                                                <span class="header__subnav-label">#13Investigates</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088">
                                                                <span class="header__subnav-label">Health</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088">
                                                                <span class="header__subnav-label">Features</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088">
                                                                <span class="header__subnav-label">Economy</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088">
                                                                <span class="header__subnav-label">Entertainment</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088">
                                                                <span class="header__subnav-label">Nation World</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088">
                                                                <span class="header__subnav-label">Politics</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/watercooler" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088">
                                                                <span class="header__subnav-label">Weird/Watercooler</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/news/local/bibb-parent-school-board-react-to-new-start-date-announcement/93-fbf3fcb5-9759-457c-9698-3385d9837aca" aria-label="Read Bibb parent, school board react to new start date announcement">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.13wmaz.com/assets/WMAZ/images/b034cc44-f23e-465f-bf3a-283bcf065cc2/b034cc44-f23e-465f-bf3a-283bcf065cc2_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13wmaz.com/assets/WMAZ/images/b034cc44-f23e-465f-bf3a-283bcf065cc2/b034cc44-f23e-465f-bf3a-283bcf065cc2_360x203.jpg" data-srcset="https://media.13wmaz.com/assets/WMAZ/images/b034cc44-f23e-465f-bf3a-283bcf065cc2/b034cc44-f23e-465f-bf3a-283bcf065cc2_16x9.jpg 16w, https://media.13wmaz.com/assets/WMAZ/images/b034cc44-f23e-465f-bf3a-283bcf065cc2/b034cc44-f23e-465f-bf3a-283bcf065cc2_140x79.jpg 140w, https://media.13wmaz.com/assets/WMAZ/images/b034cc44-f23e-465f-bf3a-283bcf065cc2/b034cc44-f23e-465f-bf3a-283bcf065cc2_360x203.jpg 360w, https://media.13wmaz.com/assets/WMAZ/images/b034cc44-f23e-465f-bf3a-283bcf065cc2/b034cc44-f23e-465f-bf3a-283bcf065cc2_540x304.jpg 540w, https://media.13wmaz.com/assets/WMAZ/images/b034cc44-f23e-465f-bf3a-283bcf065cc2/b034cc44-f23e-465f-bf3a-283bcf065cc2_750x422.jpg 750w, https://media.13wmaz.com/assets/WMAZ/images/b034cc44-f23e-465f-bf3a-283bcf065cc2/b034cc44-f23e-465f-bf3a-283bcf065cc2_1140x641.jpg 1140w, https://media.13wmaz.com/assets/WMAZ/images/b034cc44-f23e-465f-bf3a-283bcf065cc2/b034cc44-f23e-465f-bf3a-283bcf065cc2_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/local/bibb-parent-school-board-react-to-new-start-date-announcement/93-fbf3fcb5-9759-457c-9698-3385d9837aca">Bibb parent, school board react to new start date announcement</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/bibb-county-schools-superintendent-school-year-announcement/93-beb67315-cd9c-4c91-8496-d7972089fe04" aria-label="Read &#x27;I really want a roll-out of the plan&#x27;: Bibb parent, school board react to new start date announcement">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.13wmaz.com/assets/WMAZ/images/c330482e-97eb-4588-b59f-945de369955a/c330482e-97eb-4588-b59f-945de369955a_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13wmaz.com/assets/WMAZ/images/c330482e-97eb-4588-b59f-945de369955a/c330482e-97eb-4588-b59f-945de369955a_360x203.jpg" data-srcset="https://media.13wmaz.com/assets/WMAZ/images/c330482e-97eb-4588-b59f-945de369955a/c330482e-97eb-4588-b59f-945de369955a_16x9.jpg 16w, https://media.13wmaz.com/assets/WMAZ/images/c330482e-97eb-4588-b59f-945de369955a/c330482e-97eb-4588-b59f-945de369955a_140x79.jpg 140w, https://media.13wmaz.com/assets/WMAZ/images/c330482e-97eb-4588-b59f-945de369955a/c330482e-97eb-4588-b59f-945de369955a_360x203.jpg 360w, https://media.13wmaz.com/assets/WMAZ/images/c330482e-97eb-4588-b59f-945de369955a/c330482e-97eb-4588-b59f-945de369955a_540x304.jpg 540w, https://media.13wmaz.com/assets/WMAZ/images/c330482e-97eb-4588-b59f-945de369955a/c330482e-97eb-4588-b59f-945de369955a_750x422.jpg 750w, https://media.13wmaz.com/assets/WMAZ/images/c330482e-97eb-4588-b59f-945de369955a/c330482e-97eb-4588-b59f-945de369955a_1140x641.jpg 1140w, https://media.13wmaz.com/assets/WMAZ/images/c330482e-97eb-4588-b59f-945de369955a/c330482e-97eb-4588-b59f-945de369955a_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/bibb-county-schools-superintendent-school-year-announcement/93-beb67315-cd9c-4c91-8496-d7972089fe04">&#x27;I really want a roll-out of the plan&#x27;: Bibb parent, school board react to new start date announcement</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather/" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088">
                                                                <span class="header__subnav-label">Forecast</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088">
                                                                <span class="header__subnav-label">Radar</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/7-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088">
                                                                <span class="header__subnav-label">7-Day / Hourly</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088">
                                                                <span class="header__subnav-label">Traffic</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088">
                                                                <span class="header__subnav-label">Closings &amp; Delays</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/alfa-skycams" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088">
                                                                <span class="header__subnav-label">Skycams</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088">
                                                                <span class="header__subnav-label">Weather Maps</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/accuweather/ambulances-working-hard-during-the-heat-wave/607-c888b2d8-7987-4810-a954-6ebba2d9d3d5" aria-label="Read Ambulances working hard during the heat wave">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.13wmaz.com/assets/ACCUWEATHER/images/c75880df-e882-47d5-88eb-177cd07fdebc/c75880df-e882-47d5-88eb-177cd07fdebc_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13wmaz.com/assets/ACCUWEATHER/images/c75880df-e882-47d5-88eb-177cd07fdebc/c75880df-e882-47d5-88eb-177cd07fdebc_360x203.jpg" data-srcset="https://media.13wmaz.com/assets/ACCUWEATHER/images/c75880df-e882-47d5-88eb-177cd07fdebc/c75880df-e882-47d5-88eb-177cd07fdebc_16x9.jpg 16w, https://media.13wmaz.com/assets/ACCUWEATHER/images/c75880df-e882-47d5-88eb-177cd07fdebc/c75880df-e882-47d5-88eb-177cd07fdebc_140x79.jpg 140w, https://media.13wmaz.com/assets/ACCUWEATHER/images/c75880df-e882-47d5-88eb-177cd07fdebc/c75880df-e882-47d5-88eb-177cd07fdebc_360x203.jpg 360w, https://media.13wmaz.com/assets/ACCUWEATHER/images/c75880df-e882-47d5-88eb-177cd07fdebc/c75880df-e882-47d5-88eb-177cd07fdebc_540x304.jpg 540w, https://media.13wmaz.com/assets/ACCUWEATHER/images/c75880df-e882-47d5-88eb-177cd07fdebc/c75880df-e882-47d5-88eb-177cd07fdebc_750x422.jpg 750w, https://media.13wmaz.com/assets/ACCUWEATHER/images/c75880df-e882-47d5-88eb-177cd07fdebc/c75880df-e882-47d5-88eb-177cd07fdebc_1140x641.jpg 1140w, https://media.13wmaz.com/assets/ACCUWEATHER/images/c75880df-e882-47d5-88eb-177cd07fdebc/c75880df-e882-47d5-88eb-177cd07fdebc_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/ambulances-working-hard-during-the-heat-wave/607-c888b2d8-7987-4810-a954-6ebba2d9d3d5">Ambulances working hard during the heat wave</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/accuweather/paramedics-busy-with-heat-exhaustion-911-calls/607-e89d3413-26a4-4ad2-8eae-6d03eefac915" aria-label="Read Paramedics busy with heat exhaustion 911 calls">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.13wmaz.com/assets/ACCUWEATHER/images/0a4b68a7-5915-4974-a96b-5b49db99d7d4/0a4b68a7-5915-4974-a96b-5b49db99d7d4_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13wmaz.com/assets/ACCUWEATHER/images/0a4b68a7-5915-4974-a96b-5b49db99d7d4/0a4b68a7-5915-4974-a96b-5b49db99d7d4_360x203.jpg" data-srcset="https://media.13wmaz.com/assets/ACCUWEATHER/images/0a4b68a7-5915-4974-a96b-5b49db99d7d4/0a4b68a7-5915-4974-a96b-5b49db99d7d4_16x9.jpg 16w, https://media.13wmaz.com/assets/ACCUWEATHER/images/0a4b68a7-5915-4974-a96b-5b49db99d7d4/0a4b68a7-5915-4974-a96b-5b49db99d7d4_140x79.jpg 140w, https://media.13wmaz.com/assets/ACCUWEATHER/images/0a4b68a7-5915-4974-a96b-5b49db99d7d4/0a4b68a7-5915-4974-a96b-5b49db99d7d4_360x203.jpg 360w, https://media.13wmaz.com/assets/ACCUWEATHER/images/0a4b68a7-5915-4974-a96b-5b49db99d7d4/0a4b68a7-5915-4974-a96b-5b49db99d7d4_540x304.jpg 540w, https://media.13wmaz.com/assets/ACCUWEATHER/images/0a4b68a7-5915-4974-a96b-5b49db99d7d4/0a4b68a7-5915-4974-a96b-5b49db99d7d4_750x422.jpg 750w, https://media.13wmaz.com/assets/ACCUWEATHER/images/0a4b68a7-5915-4974-a96b-5b49db99d7d4/0a4b68a7-5915-4974-a96b-5b49db99d7d4_1140x641.jpg 1140w, https://media.13wmaz.com/assets/ACCUWEATHER/images/0a4b68a7-5915-4974-a96b-5b49db99d7d4/0a4b68a7-5915-4974-a96b-5b49db99d7d4_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/paramedics-busy-with-heat-exhaustion-911-calls/607-e89d3413-26a4-4ad2-8eae-6d03eefac915">Paramedics busy with heat exhaustion 911 calls</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/athlete-of-the-week" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088">
                                                                <span class="header__subnav-label">Athlete of the Week</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/atlanta-braves" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088">
                                                                <span class="header__subnav-label">Atlanta Braves</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/atlanta-falcons" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088">
                                                                <span class="header__subnav-label">Atlanta Falcons</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/college-sports" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088">
                                                                <span class="header__subnav-label">College Sports</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/hss" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088">
                                                                <span class="header__subnav-label">High School Sports</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/uga" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088">
                                                                <span class="header__subnav-label">UGA</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/mercer" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088">
                                                                <span class="header__subnav-label">Mercer</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/basketball" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088">
                                                                <span class="header__subnav-label">Basketball</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/sports/macon-bacon-host-lexington-county-blowfish/93-c8a3face-ffcf-479c-986c-5d2e3dbd64ba" aria-label="Read Macon Bacon host Lexington County Blowfish">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.13wmaz.com/assets/WMAZ/images/97d720dc-664c-402d-9402-269637e869bd/97d720dc-664c-402d-9402-269637e869bd_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13wmaz.com/assets/WMAZ/images/97d720dc-664c-402d-9402-269637e869bd/97d720dc-664c-402d-9402-269637e869bd_360x203.jpg" data-srcset="https://media.13wmaz.com/assets/WMAZ/images/97d720dc-664c-402d-9402-269637e869bd/97d720dc-664c-402d-9402-269637e869bd_16x9.jpg 16w, https://media.13wmaz.com/assets/WMAZ/images/97d720dc-664c-402d-9402-269637e869bd/97d720dc-664c-402d-9402-269637e869bd_140x79.jpg 140w, https://media.13wmaz.com/assets/WMAZ/images/97d720dc-664c-402d-9402-269637e869bd/97d720dc-664c-402d-9402-269637e869bd_360x203.jpg 360w, https://media.13wmaz.com/assets/WMAZ/images/97d720dc-664c-402d-9402-269637e869bd/97d720dc-664c-402d-9402-269637e869bd_540x304.jpg 540w, https://media.13wmaz.com/assets/WMAZ/images/97d720dc-664c-402d-9402-269637e869bd/97d720dc-664c-402d-9402-269637e869bd_750x422.jpg 750w, https://media.13wmaz.com/assets/WMAZ/images/97d720dc-664c-402d-9402-269637e869bd/97d720dc-664c-402d-9402-269637e869bd_1140x641.jpg 1140w, https://media.13wmaz.com/assets/WMAZ/images/97d720dc-664c-402d-9402-269637e869bd/97d720dc-664c-402d-9402-269637e869bd_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/sports/macon-bacon-host-lexington-county-blowfish/93-c8a3face-ffcf-479c-986c-5d2e3dbd64ba">Macon Bacon host Lexington County Blowfish</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/nfl-player-opt-out-covid/507-87cfff8e-d4e3-456b-b733-1fe4bdcc7dd5" aria-label="Read Report: NFL, union working on opt-out plan for players">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.13wmaz.com/assets/KING/images/55b3fd91-a7a7-48c0-b5db-227f81c16f19/55b3fd91-a7a7-48c0-b5db-227f81c16f19_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13wmaz.com/assets/KING/images/55b3fd91-a7a7-48c0-b5db-227f81c16f19/55b3fd91-a7a7-48c0-b5db-227f81c16f19_360x203.jpg" data-srcset="https://media.13wmaz.com/assets/KING/images/55b3fd91-a7a7-48c0-b5db-227f81c16f19/55b3fd91-a7a7-48c0-b5db-227f81c16f19_16x9.jpg 16w, https://media.13wmaz.com/assets/KING/images/55b3fd91-a7a7-48c0-b5db-227f81c16f19/55b3fd91-a7a7-48c0-b5db-227f81c16f19_140x79.jpg 140w, https://media.13wmaz.com/assets/KING/images/55b3fd91-a7a7-48c0-b5db-227f81c16f19/55b3fd91-a7a7-48c0-b5db-227f81c16f19_360x203.jpg 360w, https://media.13wmaz.com/assets/KING/images/55b3fd91-a7a7-48c0-b5db-227f81c16f19/55b3fd91-a7a7-48c0-b5db-227f81c16f19_540x304.jpg 540w, https://media.13wmaz.com/assets/KING/images/55b3fd91-a7a7-48c0-b5db-227f81c16f19/55b3fd91-a7a7-48c0-b5db-227f81c16f19_750x422.jpg 750w, https://media.13wmaz.com/assets/KING/images/55b3fd91-a7a7-48c0-b5db-227f81c16f19/55b3fd91-a7a7-48c0-b5db-227f81c16f19_1140x641.jpg 1140w, https://media.13wmaz.com/assets/KING/images/55b3fd91-a7a7-48c0-b5db-227f81c16f19/55b3fd91-a7a7-48c0-b5db-227f81c16f19_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/nfl-player-opt-out-covid/507-87cfff8e-d4e3-456b-b733-1fe4bdcc7dd5">Report: NFL, union working on opt-out plan for players</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088">
                                                                <span class="header__subnav-label">About Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088">
                                                                <span class="header__subnav-label">Advertise</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088">
                                                                <span class="header__subnav-label">Contact Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WMAZ" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088">
                                                                <span class="header__subnav-label">Jobs</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088">
                                                                <span class="header__subnav-label">Meet the Team</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088">
                                                                <span class="header__subnav-label">TV Listings</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="https://events.13wmaz.com/" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088">
                                                                <span class="header__subnav-label">Local Events</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/news/local/bibb-parent-school-board-react-to-new-start-date-announcement/93-fbf3fcb5-9759-457c-9698-3385d9837aca" aria-label="Read Bibb parent, school board react to new start date announcement">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.13wmaz.com/assets/WMAZ/images/b034cc44-f23e-465f-bf3a-283bcf065cc2/b034cc44-f23e-465f-bf3a-283bcf065cc2_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13wmaz.com/assets/WMAZ/images/b034cc44-f23e-465f-bf3a-283bcf065cc2/b034cc44-f23e-465f-bf3a-283bcf065cc2_360x203.jpg" data-srcset="https://media.13wmaz.com/assets/WMAZ/images/b034cc44-f23e-465f-bf3a-283bcf065cc2/b034cc44-f23e-465f-bf3a-283bcf065cc2_16x9.jpg 16w, https://media.13wmaz.com/assets/WMAZ/images/b034cc44-f23e-465f-bf3a-283bcf065cc2/b034cc44-f23e-465f-bf3a-283bcf065cc2_140x79.jpg 140w, https://media.13wmaz.com/assets/WMAZ/images/b034cc44-f23e-465f-bf3a-283bcf065cc2/b034cc44-f23e-465f-bf3a-283bcf065cc2_360x203.jpg 360w, https://media.13wmaz.com/assets/WMAZ/images/b034cc44-f23e-465f-bf3a-283bcf065cc2/b034cc44-f23e-465f-bf3a-283bcf065cc2_540x304.jpg 540w, https://media.13wmaz.com/assets/WMAZ/images/b034cc44-f23e-465f-bf3a-283bcf065cc2/b034cc44-f23e-465f-bf3a-283bcf065cc2_750x422.jpg 750w, https://media.13wmaz.com/assets/WMAZ/images/b034cc44-f23e-465f-bf3a-283bcf065cc2/b034cc44-f23e-465f-bf3a-283bcf065cc2_1140x641.jpg 1140w, https://media.13wmaz.com/assets/WMAZ/images/b034cc44-f23e-465f-bf3a-283bcf065cc2/b034cc44-f23e-465f-bf3a-283bcf065cc2_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/local/bibb-parent-school-board-react-to-new-start-date-announcement/93-fbf3fcb5-9759-457c-9698-3385d9837aca">Bibb parent, school board react to new start date announcement</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/bibb-county-schools-superintendent-school-year-announcement/93-beb67315-cd9c-4c91-8496-d7972089fe04" aria-label="Read &#x27;I really want a roll-out of the plan&#x27;: Bibb parent, school board react to new start date announcement">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.13wmaz.com/assets/WMAZ/images/c330482e-97eb-4588-b59f-945de369955a/c330482e-97eb-4588-b59f-945de369955a_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13wmaz.com/assets/WMAZ/images/c330482e-97eb-4588-b59f-945de369955a/c330482e-97eb-4588-b59f-945de369955a_360x203.jpg" data-srcset="https://media.13wmaz.com/assets/WMAZ/images/c330482e-97eb-4588-b59f-945de369955a/c330482e-97eb-4588-b59f-945de369955a_16x9.jpg 16w, https://media.13wmaz.com/assets/WMAZ/images/c330482e-97eb-4588-b59f-945de369955a/c330482e-97eb-4588-b59f-945de369955a_140x79.jpg 140w, https://media.13wmaz.com/assets/WMAZ/images/c330482e-97eb-4588-b59f-945de369955a/c330482e-97eb-4588-b59f-945de369955a_360x203.jpg 360w, https://media.13wmaz.com/assets/WMAZ/images/c330482e-97eb-4588-b59f-945de369955a/c330482e-97eb-4588-b59f-945de369955a_540x304.jpg 540w, https://media.13wmaz.com/assets/WMAZ/images/c330482e-97eb-4588-b59f-945de369955a/c330482e-97eb-4588-b59f-945de369955a_750x422.jpg 750w, https://media.13wmaz.com/assets/WMAZ/images/c330482e-97eb-4588-b59f-945de369955a/c330482e-97eb-4588-b59f-945de369955a_1140x641.jpg 1140w, https://media.13wmaz.com/assets/WMAZ/images/c330482e-97eb-4588-b59f-945de369955a/c330482e-97eb-4588-b59f-945de369955a_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/bibb-county-schools-superintendent-school-year-announcement/93-beb67315-cd9c-4c91-8496-d7972089fe04">&#x27;I really want a roll-out of the plan&#x27;: Bibb parent, school board react to new start date announcement</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                        <li>
                        <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false">
    <a class="watch-live__cta">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video">
    <div data-module="mini-live-video" class="mini-live-video">
        <div class="mini-live-video__controls">
            <div class="mini-live-video__button mini-live-video__button_type_pause"></div>
            <div class="mini-live-video__button mini-live-video__button_type_unmute"></div>
            <a class="mini-live-video__button mini-live-video__button_type_open" aria-label="View larger"></a>
        </div>
        <div class="mini-live-video__player"></div>
    </div>    </div>
</div>                        </div>
                    </li>
                    <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search 13wmaz.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/GA-Macon-WMAZ-B3329_DesktopTablet/masthead_sponsor/news/nation-world"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Macon, GA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">76&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-99_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_32x32.png" srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Macon, GA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/straight-from-the-heart">Straight from the Heart</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/investigative ">#13Investigates</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/hurricane-center">Hurricane Center</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/macon">Macon</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/warnerrobins">Warner Robins</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>                <div class="page__dock"></div>
            </div>
        <main class="page__main" id="main">
                    <div class="page__breaking-news-alerts">
                    </div>
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Central Georgia&#x27;s Leading Local News: Weather, Traffic, Sports, and more | Macon, Georgia | 13WMAZ.com</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="1e98b057-bbd1-40df-bc20-f703c1ea6088"
         data-title="Facebook removes false accounts linked to Brazil President Bolsonaro"
         data-seo-title="Facebook removes false accounts linked to Brazil&#x27;s Bolsonaro"
         data-abstract="Facebook&#x2019;s decision comes as Brazil&#x2019;s president careens from crisis to crisis, with different investigations drawing close to him, his family and allies."
         data-section="news"
         data-subsection="nation-world"
         data-topic=""
         data-subtopic=""
         data-url="www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088"
         data-gpt-network-code="32805352"
         data-categories="nation-world, cct-tracking, tech, news"
         data-author="MAURICIO SAVARESE  Associated Press"
         data-keywords="[&#xD;&#xA;  &quot;nation-world&quot;,&#xD;&#xA;  &quot;cct-tracking&quot;,&#xD;&#xA;  &quot;tech&quot;,&#xD;&#xA;  &quot;news&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Lucas Robbins">
    <a class="article__category" href="/section/nation-world">nation-world</a>
    <h1 class="article__headline">Facebook removes false accounts linked to Brazil President Bolsonaro</h1>
    <div class="article__summary">Facebook’s decision comes as Brazil’s president careens from crisis to crisis, with different investigations drawing close to him, his family and allies.</div>
    <div class="article__lead-asset">
    <div data-module="video" class="video"
         data-stream="https://video.tegna-media.com/assets/CCT/videos/025236fb-e355-4093-b972-17dac8365603/025236fb-e355-4093-b972-17dac8365603.m3u8"
         data-float="true"
         data-thumbnail="https://media.13wmaz.com/assets/CCT/images/5e03bdc8-dd9d-4f31-94d3-83fb3dae8b0d/5e03bdc8-dd9d-4f31-94d3-83fb3dae8b0d_1920x1080.jpg"
         data-title="VERIFY: You cannot block Facebook &#x27;fact-check bots&#x27;"
         data-description="Viral false claims say you can block &#x27;bots&#x27; that report your posts by going through pages with &#x27;fact check&#x27; in their name and blocking them."
         data-site="507"
         data-id="025236fb-e355-4093-b972-17dac8365603"
         data-dfpposition=""
         data-mute="false"
         data-autoplay="true"
         data-link="https://www.13wmaz.com/video/news/verify/verify-you-cannot-block-facebook-fact-check-bots/507-025236fb-e355-4093-b972-17dac8365603"
         data-origin="upload"
         data-section="news"
         data-subsection="verify"
         data-topic=""
         data-subtopic=""
         data-captions=""
         data-related-playlist-id="xK89p5P6"
         data-related-media-id="WNMOQa94"
         data-use-trending="true">
        <div class="video__ratio-enforcer">
            <div class="video__ratio-enforced">
                <div class="video__inner">
                    <div class="video__teaser video__teaser_visible_true">
                        <img class="video__thumbnail" data-asset-fallback="default" src="https://media.13wmaz.com/assets/CCT/images/5e03bdc8-dd9d-4f31-94d3-83fb3dae8b0d/5e03bdc8-dd9d-4f31-94d3-83fb3dae8b0d_1920x1080.jpg" />
                        <div class="video__error"></div>
                        <div class="video__button video__button_play"></div>
                    </div>
                    <div class="video__player-container">
                        <div class="video__player"></div>
                    </div>
                </div>
            </div>
        </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "VERIFY: You cannot block Facebook &#x27;fact-check bots&#x27;",
                    "description": "Viral false claims say you can block &#x27;bots&#x27; that report your posts by going through pages with &#x27;fact check&#x27; in their name and blocking them.",
                    "thumbnailUrl": "https://media.13wmaz.com/assets/CCT/images/5e03bdc8-dd9d-4f31-94d3-83fb3dae8b0d/5e03bdc8-dd9d-4f31-94d3-83fb3dae8b0d_1920x1080.jpg",
                    "uploadDate": "7/8/2020 9:54:01 PM",
                    "duration": "30",
                    "contentUrl": "https://www.13wmaz.com/video/news/verify/verify-you-cannot-block-facebook-fact-check-bots/507-025236fb-e355-4093-b972-17dac8365603",
                    "embedUrl": "https://media.13wmaz.com/embeds/video/025236fb-e355-4093-b972-17dac8365603/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> MAURICIO SAVARESE  Associated Press
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 11:23 PM EDT July 8, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 11:23 PM EDT July 8, 2020
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=382982778820044&display=popup&href=http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088&redirect_uri=http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Facebook%20removes%20false%20accounts%20linked%20to%20Brazil%20President%20Bolsonaro&url=http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088&via=13WMAZNEWS" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text">
<p>SÃO PAULO, Brazil — Social media giant Facebook said Wednesday that it has removed dozens of accounts, some used by employees of Brazilian President Jair Bolsonaro and two of his lawmaker sons. The company said its decision was based on the creation of false profiles that engaged in “coordinated inauthentic behavior.”</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>“We could see that there were employees of these offices engaged,” Nathaniel Gleicher, the company’s head of cybersecurity policy, said in a call with journalists. “We cannot see evidence and we do not see evidence of the politicians … or whether there is systemic coordination and direction from the leadership of those offices or not.”</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Macon-WMAZ-B3329_DesktopTablet/article_mid1/news/nation-world"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text">
<p>Gleicher added that some of the content posted by the accounts had already been taken down for community standards violations, including hate speech.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>There was no comment from Brazil’s presidential office about Facebook’s action.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Facebook’s decision comes as Brazil’s president careens from crisis to crisis, with different investigations drawing close to him, his family and allies. Bolsonaro has faced growing political isolation since the start of the coronavirus pandemic, which has also affected his popularity.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>He frequently denounces the media for undermining his administration, and often opts to speak directly to his supporters -- whether on Facebook or in person, as they livestream his comments to their followers.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Brazil’s Supreme Court is investigating a network of Bolsonaro supporters who have targeted justices, politicians and the media. Some of them were jailed in June and early July as the investigations moved forward. The country’s top electoral court is also looking into the accusation that the president’s 2018 campaign has illegally financed the spread of false news online.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Gleicher said in a statement that 73 Facebook and Instagram accounts, 14 pages and one group were removed. About 883,000 accounts followed one or more of the Bolsonaro-linked pages and an additional 917,000 followed one of more of the Instagram accounts that were removed.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Macon-WMAZ-B3329_DesktopTablet/article_mid2/news/nation-world"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text">
<p>“This network consisted of several clusters of connected activity that relied on a combination of duplicate and fake accounts — some of which had been detected and disabled by our automated systems — to evade enforcement, create fictitious personas posing as reporters, post content, and manage pages masquerading as news outlets,” Gleicher said in the statement.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>He said the accounts were linked to the Social Liberal Party, which Bolsonaro left last year after winning the 2018 presidential election, and to employees of the president, two of his sons, Sen. Flávio Bolsonaro and congressman Eduardo Bolsonaro, and two other lawmakers.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/trump-tulsa-rally-covid-surge/507-103b4d9c-8f45-4386-9b38-40a38249509d">Trump Tulsa rally likely contributed to coronavirus surge, health official says</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/brazils-president-hydroxychloroquine-to-cure-his-virus/507-d9be71fe-6362-4ef3-a61c-40c7816f9ddd">Brazil's president confident anti-malaria drug will cure his coronavirus</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Atlantic Council, a research firm used by Facebook, said a third son of the president, Rio de Janeiro city council member Carlos Bolsonaro, is also connected to one of the members of the network.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>It said the only operator of the accounts that is directly employed by the presidency is Tercio Arnaud Tomaz, a former staffer of Carlos Bolsonaro in Rio’s city council and a member of the president’s digital team in the 2018 presidential campaign. Tomaz did not reply to a request for comment.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Bolsonaro’s allies have previously been accused by adversaries of running information operations, but this is the first time their staffers have been connected to inauthentic accounts, Atlantic Council said.</p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.13wmaz.com/assets/CCT/images/683c40a3-71e1-4326-a422-f594222fc05e/683c40a3-71e1-4326-a422-f594222fc05e_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.13wmaz.com/assets/CCT/images/683c40a3-71e1-4326-a422-f594222fc05e/683c40a3-71e1-4326-a422-f594222fc05e_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13wmaz.com/assets/CCT/images/683c40a3-71e1-4326-a422-f594222fc05e/683c40a3-71e1-4326-a422-f594222fc05e_1140x641.jpg" data-srcset="https://media.13wmaz.com/assets/CCT/images/683c40a3-71e1-4326-a422-f594222fc05e/683c40a3-71e1-4326-a422-f594222fc05e_16x9.jpg 16w, https://media.13wmaz.com/assets/CCT/images/683c40a3-71e1-4326-a422-f594222fc05e/683c40a3-71e1-4326-a422-f594222fc05e_140x79.jpg 140w, https://media.13wmaz.com/assets/CCT/images/683c40a3-71e1-4326-a422-f594222fc05e/683c40a3-71e1-4326-a422-f594222fc05e_360x203.jpg 360w, https://media.13wmaz.com/assets/CCT/images/683c40a3-71e1-4326-a422-f594222fc05e/683c40a3-71e1-4326-a422-f594222fc05e_540x304.jpg 540w, https://media.13wmaz.com/assets/CCT/images/683c40a3-71e1-4326-a422-f594222fc05e/683c40a3-71e1-4326-a422-f594222fc05e_750x422.jpg 750w, https://media.13wmaz.com/assets/CCT/images/683c40a3-71e1-4326-a422-f594222fc05e/683c40a3-71e1-4326-a422-f594222fc05e_1140x641.jpg 1140w, https://media.13wmaz.com/assets/CCT/images/683c40a3-71e1-4326-a422-f594222fc05e/683c40a3-71e1-4326-a422-f594222fc05e_1920x1080.jpg 1920w" sizes="1140px" /><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.13wmaz.com/assets/CCT/images/683c40a3-71e1-4326-a422-f594222fc05e/683c40a3-71e1-4326-a422-f594222fc05e_1140x641.jpg" srcset="https://media.13wmaz.com/assets/CCT/images/683c40a3-71e1-4326-a422-f594222fc05e/683c40a3-71e1-4326-a422-f594222fc05e_16x9.jpg 16w, https://media.13wmaz.com/assets/CCT/images/683c40a3-71e1-4326-a422-f594222fc05e/683c40a3-71e1-4326-a422-f594222fc05e_140x79.jpg 140w, https://media.13wmaz.com/assets/CCT/images/683c40a3-71e1-4326-a422-f594222fc05e/683c40a3-71e1-4326-a422-f594222fc05e_360x203.jpg 360w, https://media.13wmaz.com/assets/CCT/images/683c40a3-71e1-4326-a422-f594222fc05e/683c40a3-71e1-4326-a422-f594222fc05e_540x304.jpg 540w, https://media.13wmaz.com/assets/CCT/images/683c40a3-71e1-4326-a422-f594222fc05e/683c40a3-71e1-4326-a422-f594222fc05e_750x422.jpg 750w, https://media.13wmaz.com/assets/CCT/images/683c40a3-71e1-4326-a422-f594222fc05e/683c40a3-71e1-4326-a422-f594222fc05e_1140x641.jpg 1140w, https://media.13wmaz.com/assets/CCT/images/683c40a3-71e1-4326-a422-f594222fc05e/683c40a3-71e1-4326-a422-f594222fc05e_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
                    <div class="photo__caption">Brazil&#x27;s President Jair Bolsonaro arrives to attend a military ceremony for the Day of the Soldier, at Army Headquarters in Brasilia, Brazil, Friday, Aug. 23, 2019. (AP Photo/Eraldo Peres)</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text">
<p>“This network steered a significant and longstanding operation, stretching back to at least the 2018 presidential campaign and having amassed an audience of millions, that fused political spin and disinformation with targeted online harassment,” the research firm said.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The Social Liberal Party’s spokesperson Luiz Passos denied any responsibility over the removed accounts. He also said the accounts belong to employees of lawmakers who are at odds with the party and are close to switching to another that is led by staunch supporters of the president.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Macon-WMAZ-B3329_DesktopTablet/article_mid3/news/nation-world"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text">
<p>Sen. Flávio Bolsonaro said in a statement that “it is impossible to evaluate what kind of profile was banned and if the platform crossed or not the limits of censorship.” Lawmaker Eduardo Bolsonaro did not comment.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Facebook suspended three other networks on Wednesday, including one it attributed Roger Stone, a longtime ally of U.S. President Donald Trump.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>_____</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><em>Associated Press writer David Klepper in Providence, Rhode Island, contributed to this report.</em></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/brazils-president-tests-positive-for-covid-19/507-9803f0ee-3087-4a42-baaf-5293e848653c">Brazilian President Jair Bolsonaro tests positive for COVID-19</a></strong></p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Facebook removes false accounts linked to Brazil President Bolsonaro",
  "datePublished": "11:23 PM EDT July 8, 2020",
  "dateModified": "11:23 PM EDT July 8, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.13wmaz.com/article/news/nation-world/facebook-removes-false-accounts-linked-to-brazils-bolsonaro/507-1e98b057-bbd1-40df-bc20-f703c1ea6088"
  },
  "author": {
    "@type": "Person",
    "name": "MAURICIO SAVARESE  Associated Press"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WMAZ",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.13wmaz.com/assets/shared-images/amp-logos/wmaz.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.13wmaz.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Macon-WMAZ-B3329_DesktopTablet/article_atf/news/nation-world"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/GA-Macon-WMAZ-B3329_DesktopTablet/article_atf/news/nation-world&amp;sz=300x250|300x600&amp;c=695" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Macon-WMAZ-B3329_DesktopTablet/article_flex_btf/news/nation-world"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/GA-Macon-WMAZ-B3329_DesktopTablet/article_flex_btf/news/nation-world&amp;sz=970x250|728x90|1140x286|1x1&amp;c=696" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WMAZ-TV" src="/assets/shared-images/logos/wmaz.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WMAZ" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.13wmaz.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 WMAZ-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Macon-WMAZ-B3329_DesktopTablet/exit_interstitial/news/nation-world"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WMAZ" src="/assets/shared-images/logos/wmaz.png" />
    </div>
    <h2 class="notifications__heading">WMAZ would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/Content/logos/dark/wmaz.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.6.23">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(",");e.push("jquery","utils","storage","tegna-tracking","header-updater");var s=["ad","gallery","video","taboola","related-stories","raw-html","photo","lazy-image","elections"];function a(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var r=document.querySelectorAll("[data-module]"),t=0;t<r.length;++t)void 0,a(o=r[t].getAttribute("data-module"),s)||s.push(o);var i=document.currentScript.dataset.version,l=document.currentScript.dataset.base;require.config({baseUrl:l,deps:s,waitSeconds:30,bundles:{modules:e},paths:{modules:"modules.min.js?ver="+i,swiper:"assets/js-libs/swiper/swiper.min.js?ver="+i,"live-messages":"assets/js-libs/live-messages/live-messages.js?ver="+i,luxon:"assets/js-libs/luxon/luxon.min.js?ver="+i,tealium:document.getElementsByClassName("page")[0].dataset.tealiumUrl,signalr:"assets/js-libs/signalr/signalr.min.js?ver="+i,jwplayer:"assets/js-libs/jwplayer/jwplayer.js?ver="+i,comscore:"assets/js-libs/comscore/comscore.min.js?ver="+i,"@firebase/app":"https://www.gstatic.com/firebasejs/6.1.1/firebase-app","@firebase/messaging":"https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyB3KSO3pElW0P9wEYNhVjMhNMaJ2jZTQOQ" data-project-id="wmaz-news-app" data-sender-id="900937834241" data-app-id="1:900937834241:web:4c8c5295b50bf5bc">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-74519741-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-74519741-1');
            }
        </script>
        <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>