<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.2.13" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Sine Die | These passed, failed in 2021 Georgia General Assembly | 13wmaz.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=5.2.13" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=5.2.13"></noscript>
<!--
<link rel="preload" href="/page.js?ver=5.2.13" as="script" type="text/javascript" />
<link rel="preload" href="/lazy-image.js?ver=5.2.13" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-utils.js?ver=5.2.13" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-storage.js?ver=5.2.13" as="script" type="text/javascript" />
<link rel="preload" href="/grid.js?ver=5.2.13" as="script" type="text/javascript" />
<link rel="preload" href="/photo.js?ver=5.2.13" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-tracking.js?ver=5.2.13" as="script" type="text/javascript" />
<link rel="preload" href="/header-updater.js?ver=5.2.13" as="script" type="text/javascript" />
    -->

<link rel="preload" href="/common.min.js?ver=5.2.13" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WMAZ.png?ver=2.5.2.13" />
        <link rel="canonical" href="https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4" />
        <link rel="alternate" href="https://www.13wmaz.com/mobile/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4" />
                    <link rel="amphtml" href="https://www.13wmaz.com/amp/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4" />
        <meta itemprop="datePublished" content="3/31/2021 2:40:37 PM" />
        <meta itemprop="dateModified" content="3/31/2021 7:15:13 PM" />
        <meta itemprop="url" content="https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
        <meta property="og:title" content="What passed and failed in 2021 Georgia General Assembly">
        <meta property="og:description" content="Here&#x2019;s a look at the status of some significant issues.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.13wmaz.com/assets/WXIA/images/7abbb924-1e52-483f-9b28-8b46a062857f/7abbb924-1e52-483f-9b28-8b46a062857f_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="3/31/2021 2:40:37 PM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="What passed and failed in 2021 Georgia General Assembly">
        <meta name="twitter:image:src" content="https://media.13wmaz.com/assets/WXIA/images/7abbb924-1e52-483f-9b28-8b46a062857f/7abbb924-1e52-483f-9b28-8b46a062857f_1140x641.jpg">
        <meta name="twitter:image" content="https://media.13wmaz.com/assets/WXIA/images/7abbb924-1e52-483f-9b28-8b46a062857f/7abbb924-1e52-483f-9b28-8b46a062857f_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="13WMAZNEWS">
        <meta name="twitter:description" content="Here&#x2019;s a look at the status of some significant issues.">
        <meta name="twitter:domain" content="www.13wmaz.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="13wmaz.com" />
            <meta name="description" content="Measures that appear dead can sometimes be revived at the last minute." />
            <meta property="fb:app_id" content="382982778820044" />
            <meta property="og:site_name" content="WMAZ" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="3/31/2021 2:40:37 PM" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="1464d00c-938d-4508-8edf-773af876ec83"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script src="//js-sec.indexww.com/ht/p/184603-76251385685961.js" async></script>
            <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/GA-Macon-WMAZ-B3329_DesktopTablet" data-section="news" data-subsection="politics" data-topic="None" data-subtopic="" data-content-type="article" data-category="news" data-market="Macon, GA" data-subcategory="politics" data-keywords="WMAZ, Macon, GA, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Central Georgia&#x27;s Leading Local News: Weather, Traffic, Sports, and more | Macon, Georgia | 13WMAZ.com" data-ga-property-id="UA-74519741-1" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4" data-canonical-url="https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4" data-asset-id="61312723-620b-4724-b6bf-26573832e4b4" data-article-keywords="politics,state,news,home" data-content-title="What passed and failed in 2021 Georgia General Assembly" data-content-categories="politics,state,news,home" data-content-score="90" data-tracking-tags="" data-t1-publisher="Jason Braverman" data-call-letters="WMAZ" data-article-byline="Associated Press" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="What passed and failed in 2021 Georgia General Assembly" data-item-number="1" data-original-headline="What passed and failed in 2021 Georgia General Assembly" data-cct-story="false" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wmaz.png') !important;
        }
    </style>
        <script type="text/javascript" data-taboola-type="article">
            window._taboola = window._taboola || [];
            let obj = {};
            obj[document.currentScript.dataset.taboolaType] = 'auto';
            _taboola.push(obj);
        </script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.log=function(e,t,i,n){var o=20-e.length;o=o<0?0:o;var r=30-t.length;r=r<0?0:r;var a="log";"error"in console&&3===n?a="error":"warn"in console&&2===n?a="warn":"info"in console&&(a="info");var s="["+e+"] "+" ".repeat(o)+t+" ".repeat(r);i?void 0:void 0},window.tegna.loadModule=function(e,t){var i=e.parentNode,n=i.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(i);var o=document.importNode(n.content,!0),r="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),r?new window.IntersectionObserver(function(e,r){e.forEach(function(e){if(e.isIntersecting){n.remove(),i.append(o),i.closest(".grid__module").classList.add("grid__module_loaded_true"),i.closest(".grid__module").classList.remove("grid__module_loaded_false"),r.unobserve(i),"undefined"!=typeof require&&require([t]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(i)}]);let e={el:i};"$"in window&&(e.$el=$(i)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(i):(n.remove(),i.append(o))};class e extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){var e;window.setTimeout(()=>{let t=[...this.children],i=t[0].uuid,n=window.localStorage.getItem(this.uuid);null!==n?(i=n,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:n})):(i=t[(e=t.length,Math.floor(Math.random()*Math.floor(e)))].uuid,window.localStorage.setItem(this.uuid,i),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:i}));const o=async(e,t,n)=>{const o=document.querySelector(".page").dataset.uxTrackingUrl;(await fetch(o,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:i,click:e?1:0,impression:t?1:0})})).text().then(e=>{n(e)})};for(var r=0;r<t.length;r++)if(t[r].uuid===i){t[r].active=!0,[...t[r].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((e,t)=>{e.addEventListener("click",t=>{t.preventDefault(),t.stopPropagation(),o(!0,!1,()=>{window.location=e.getAttribute("href")}),window.setTimeout(()=>{window.location=e.getAttribute("href")},500)})}),new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:i}),o(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:i})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})}).observe(this)}else t[r].active=!1})}}window.customElements.define("tegna-ab",t)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page" data-platform="desktop" data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=Df6k08Hs/8hN3ksPFKdNcIYK2mF5b5EKFncVXMgJQS5s8QnzgDUyMg==" data-api-key="" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="93" data-primarydomain="13wmaz.com" data-call-letters="WMAZ" data-twitter-id="13WMAZNEWS" data-fban="382982778820044" data-refresh="420" data-dfpid="32805352" data-comscoreid="19962895" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="61312723-620b-4724-b6bf-26573832e4b4" data-targeting-pgtype="article" data-targeting-topic_section="" data-is-video="false" data-is-longform="false" data-gptid="GA-Macon-WMAZ-B3329_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/wmaz-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="453" data-tealium-id-dealboss="000" data-tealium-id-googleanalytics="459" data-tealium-id-simplifi="530" data-tealium-id-taboola="529" data-tealium-id-truanthem="442" data-tealium-id-visto="452"  data-targeting-url="https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Macon-WMAZ-B3329_DesktopTablet/article_universal/news/politics"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="382982778820044"
        data-twitter-id="13WMAZNEWS">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wmaz.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/life" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
                                                                    <span class="header__subnav-label">Life</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigative" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
                                                                    <span class="header__subnav-label">#13Investigates</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
                                                                    <span class="header__subnav-label">Economy</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/watercooler" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
                                                                    <span class="header__subnav-label">Weird/Watercooler</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/weather-forecast/93-601791749" aria-label="Read Timeline: Severe storms possible Wednesday afternoon/early evening">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Timeline: Severe storms possible Wednesday afternoon/early evening" width="" height="" src="https://media.13wmaz.com/assets/WMAZ/images/1de0113c-dfc1-4ead-a8cd-baf095de7639/1de0113c-dfc1-4ead-a8cd-baf095de7639_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Timeline: Severe storms possible Wednesday afternoon/early evening" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13wmaz.com/assets/WMAZ/images/1de0113c-dfc1-4ead-a8cd-baf095de7639/1de0113c-dfc1-4ead-a8cd-baf095de7639_360x203.png" data-srcset="https://media.13wmaz.com/assets/WMAZ/images/1de0113c-dfc1-4ead-a8cd-baf095de7639/1de0113c-dfc1-4ead-a8cd-baf095de7639_16x9.png 16w, https://media.13wmaz.com/assets/WMAZ/images/1de0113c-dfc1-4ead-a8cd-baf095de7639/1de0113c-dfc1-4ead-a8cd-baf095de7639_140x79.png 140w, https://media.13wmaz.com/assets/WMAZ/images/1de0113c-dfc1-4ead-a8cd-baf095de7639/1de0113c-dfc1-4ead-a8cd-baf095de7639_360x203.png 360w, https://media.13wmaz.com/assets/WMAZ/images/1de0113c-dfc1-4ead-a8cd-baf095de7639/1de0113c-dfc1-4ead-a8cd-baf095de7639_540x304.png 540w, https://media.13wmaz.com/assets/WMAZ/images/1de0113c-dfc1-4ead-a8cd-baf095de7639/1de0113c-dfc1-4ead-a8cd-baf095de7639_750x422.png 750w, https://media.13wmaz.com/assets/WMAZ/images/1de0113c-dfc1-4ead-a8cd-baf095de7639/1de0113c-dfc1-4ead-a8cd-baf095de7639_1140x641.png 1140w, https://media.13wmaz.com/assets/WMAZ/images/1de0113c-dfc1-4ead-a8cd-baf095de7639/1de0113c-dfc1-4ead-a8cd-baf095de7639_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/weather-forecast/93-601791749">Timeline: Severe storms possible Wednesday afternoon/early evening</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/houston-county-house-significantly-damaged-in-fire/93-8697a404-c0c2-4bf0-ae52-bf5429193799" aria-label="Read Warner Robins home significantly damaged in fire">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Warner Robins home significantly damaged in fire" width="" height="" src="https://media.13wmaz.com/assets/WMAZ/images/622415625/622415625_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Warner Robins home significantly damaged in fire" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13wmaz.com/assets/WMAZ/images/622415625/622415625_360x203.png" data-srcset="https://media.13wmaz.com/assets/WMAZ/images/622415625/622415625_16x9.png 16w, https://media.13wmaz.com/assets/WMAZ/images/622415625/622415625_140x79.png 140w, https://media.13wmaz.com/assets/WMAZ/images/622415625/622415625_360x203.png 360w, https://media.13wmaz.com/assets/WMAZ/images/622415625/622415625_540x304.png 540w, https://media.13wmaz.com/assets/WMAZ/images/622415625/622415625_750x422.png 750w, https://media.13wmaz.com/assets/WMAZ/images/622415625/622415625_1140x641.png 1140w, https://media.13wmaz.com/assets/WMAZ/images/622415625/622415625_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/houston-county-house-significantly-damaged-in-fire/93-8697a404-c0c2-4bf0-ae52-bf5429193799">Warner Robins home significantly damaged in fire</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather/" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/7-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
                                                                    <span class="header__subnav-label">7-Day / Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/alfa-skycams" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
                                                                    <span class="header__subnav-label">Skycams</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
                                                                    <span class="header__subnav-label">Weather Maps</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/accuweather/kayaking-in-theflooded-backyard/607-6f549812-94a9-42f7-8d33-602b71a0cb80" aria-label="Read Kayaking in the...flooded backyard?">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Kayaking in the...flooded backyard?" width="" height="" src="https://media.13wmaz.com/assets/ACCUWEATHER/images/21396dad-4811-488f-b150-f86f910514cd/21396dad-4811-488f-b150-f86f910514cd_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Kayaking in the...flooded backyard?" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13wmaz.com/assets/ACCUWEATHER/images/21396dad-4811-488f-b150-f86f910514cd/21396dad-4811-488f-b150-f86f910514cd_360x203.jpg" data-srcset="https://media.13wmaz.com/assets/ACCUWEATHER/images/21396dad-4811-488f-b150-f86f910514cd/21396dad-4811-488f-b150-f86f910514cd_16x9.jpg 16w, https://media.13wmaz.com/assets/ACCUWEATHER/images/21396dad-4811-488f-b150-f86f910514cd/21396dad-4811-488f-b150-f86f910514cd_140x79.jpg 140w, https://media.13wmaz.com/assets/ACCUWEATHER/images/21396dad-4811-488f-b150-f86f910514cd/21396dad-4811-488f-b150-f86f910514cd_360x203.jpg 360w, https://media.13wmaz.com/assets/ACCUWEATHER/images/21396dad-4811-488f-b150-f86f910514cd/21396dad-4811-488f-b150-f86f910514cd_540x304.jpg 540w, https://media.13wmaz.com/assets/ACCUWEATHER/images/21396dad-4811-488f-b150-f86f910514cd/21396dad-4811-488f-b150-f86f910514cd_750x422.jpg 750w, https://media.13wmaz.com/assets/ACCUWEATHER/images/21396dad-4811-488f-b150-f86f910514cd/21396dad-4811-488f-b150-f86f910514cd_1140x641.jpg 1140w, https://media.13wmaz.com/assets/ACCUWEATHER/images/21396dad-4811-488f-b150-f86f910514cd/21396dad-4811-488f-b150-f86f910514cd_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/kayaking-in-theflooded-backyard/607-6f549812-94a9-42f7-8d33-602b71a0cb80">Kayaking in the...flooded backyard?</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/accuweather/entire-road-submerged-underwater-by-flash-flooding/607-f56d2a4e-2e3d-419a-925c-ea184a4f1808" aria-label="Read Entire road submerged underwater by flash flooding">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Entire road submerged underwater by flash flooding" width="" height="" src="https://media.13wmaz.com/assets/ACCUWEATHER/images/a467e104-3e9a-4abd-89b9-da5b72585a69/a467e104-3e9a-4abd-89b9-da5b72585a69_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Entire road submerged underwater by flash flooding" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13wmaz.com/assets/ACCUWEATHER/images/a467e104-3e9a-4abd-89b9-da5b72585a69/a467e104-3e9a-4abd-89b9-da5b72585a69_360x203.jpg" data-srcset="https://media.13wmaz.com/assets/ACCUWEATHER/images/a467e104-3e9a-4abd-89b9-da5b72585a69/a467e104-3e9a-4abd-89b9-da5b72585a69_16x9.jpg 16w, https://media.13wmaz.com/assets/ACCUWEATHER/images/a467e104-3e9a-4abd-89b9-da5b72585a69/a467e104-3e9a-4abd-89b9-da5b72585a69_140x79.jpg 140w, https://media.13wmaz.com/assets/ACCUWEATHER/images/a467e104-3e9a-4abd-89b9-da5b72585a69/a467e104-3e9a-4abd-89b9-da5b72585a69_360x203.jpg 360w, https://media.13wmaz.com/assets/ACCUWEATHER/images/a467e104-3e9a-4abd-89b9-da5b72585a69/a467e104-3e9a-4abd-89b9-da5b72585a69_540x304.jpg 540w, https://media.13wmaz.com/assets/ACCUWEATHER/images/a467e104-3e9a-4abd-89b9-da5b72585a69/a467e104-3e9a-4abd-89b9-da5b72585a69_750x422.jpg 750w, https://media.13wmaz.com/assets/ACCUWEATHER/images/a467e104-3e9a-4abd-89b9-da5b72585a69/a467e104-3e9a-4abd-89b9-da5b72585a69_1140x641.jpg 1140w, https://media.13wmaz.com/assets/ACCUWEATHER/images/a467e104-3e9a-4abd-89b9-da5b72585a69/a467e104-3e9a-4abd-89b9-da5b72585a69_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/entire-road-submerged-underwater-by-flash-flooding/607-f56d2a4e-2e3d-419a-925c-ea184a4f1808">Entire road submerged underwater by flash flooding</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/athlete-of-the-week" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
                                                                    <span class="header__subnav-label">Athlete of the Week</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/atlanta-braves" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
                                                                    <span class="header__subnav-label">Atlanta Braves</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/atlanta-falcons" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
                                                                    <span class="header__subnav-label">Atlanta Falcons</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/college-sports" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
                                                                    <span class="header__subnav-label">College Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hss" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
                                                                    <span class="header__subnav-label">High School Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/uga" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
                                                                    <span class="header__subnav-label">UGA</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/mercer" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
                                                                    <span class="header__subnav-label">Mercer</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/basketball" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
                                                                    <span class="header__subnav-label">Basketball</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/ncaa/ncaab/march-madness/final-four-schedule/507-9b4b5a83-c19b-48eb-9e9d-c030359265dd" aria-label="Read Men&#x27;s, Women&#x27;s Final Four set: How and when to watch">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Men's, Women's Final Four set: How and when to watch" width="" height="" src="https://media.13wmaz.com/assets/WLTX/images/6d80e684-78c2-4e67-91c6-8350c837aca4/6d80e684-78c2-4e67-91c6-8350c837aca4_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Men's, Women's Final Four set: How and when to watch" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13wmaz.com/assets/WLTX/images/6d80e684-78c2-4e67-91c6-8350c837aca4/6d80e684-78c2-4e67-91c6-8350c837aca4_360x203.jpg" data-srcset="https://media.13wmaz.com/assets/WLTX/images/6d80e684-78c2-4e67-91c6-8350c837aca4/6d80e684-78c2-4e67-91c6-8350c837aca4_16x9.jpg 16w, https://media.13wmaz.com/assets/WLTX/images/6d80e684-78c2-4e67-91c6-8350c837aca4/6d80e684-78c2-4e67-91c6-8350c837aca4_140x79.jpg 140w, https://media.13wmaz.com/assets/WLTX/images/6d80e684-78c2-4e67-91c6-8350c837aca4/6d80e684-78c2-4e67-91c6-8350c837aca4_360x203.jpg 360w, https://media.13wmaz.com/assets/WLTX/images/6d80e684-78c2-4e67-91c6-8350c837aca4/6d80e684-78c2-4e67-91c6-8350c837aca4_540x304.jpg 540w, https://media.13wmaz.com/assets/WLTX/images/6d80e684-78c2-4e67-91c6-8350c837aca4/6d80e684-78c2-4e67-91c6-8350c837aca4_750x422.jpg 750w, https://media.13wmaz.com/assets/WLTX/images/6d80e684-78c2-4e67-91c6-8350c837aca4/6d80e684-78c2-4e67-91c6-8350c837aca4_1140x641.jpg 1140w, https://media.13wmaz.com/assets/WLTX/images/6d80e684-78c2-4e67-91c6-8350c837aca4/6d80e684-78c2-4e67-91c6-8350c837aca4_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/ncaa/ncaab/march-madness/final-four-schedule/507-9b4b5a83-c19b-48eb-9e9d-c030359265dd">Men&#x27;s, Women&#x27;s Final Four set: How and when to watch</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/morgan-county-celebrates-soccer-player/85-ccdf4388-8711-4b48-875b-e812394a57ae" aria-label="Read Morgan County celebrates soccer player after he finishes 12th, final round of chemo">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Morgan County celebrates soccer player after he finishes 12th, final round of chemo" width="" height="" src="https://media.13wmaz.com/assets/KCEN/images/63517831-da3a-4e6f-a304-6be8ae834b33/63517831-da3a-4e6f-a304-6be8ae834b33_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Morgan County celebrates soccer player after he finishes 12th, final round of chemo" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13wmaz.com/assets/KCEN/images/63517831-da3a-4e6f-a304-6be8ae834b33/63517831-da3a-4e6f-a304-6be8ae834b33_360x203.jpg" data-srcset="https://media.13wmaz.com/assets/KCEN/images/63517831-da3a-4e6f-a304-6be8ae834b33/63517831-da3a-4e6f-a304-6be8ae834b33_16x9.jpg 16w, https://media.13wmaz.com/assets/KCEN/images/63517831-da3a-4e6f-a304-6be8ae834b33/63517831-da3a-4e6f-a304-6be8ae834b33_140x79.jpg 140w, https://media.13wmaz.com/assets/KCEN/images/63517831-da3a-4e6f-a304-6be8ae834b33/63517831-da3a-4e6f-a304-6be8ae834b33_360x203.jpg 360w, https://media.13wmaz.com/assets/KCEN/images/63517831-da3a-4e6f-a304-6be8ae834b33/63517831-da3a-4e6f-a304-6be8ae834b33_540x304.jpg 540w, https://media.13wmaz.com/assets/KCEN/images/63517831-da3a-4e6f-a304-6be8ae834b33/63517831-da3a-4e6f-a304-6be8ae834b33_750x422.jpg 750w, https://media.13wmaz.com/assets/KCEN/images/63517831-da3a-4e6f-a304-6be8ae834b33/63517831-da3a-4e6f-a304-6be8ae834b33_1140x641.jpg 1140w, https://media.13wmaz.com/assets/KCEN/images/63517831-da3a-4e6f-a304-6be8ae834b33/63517831-da3a-4e6f-a304-6be8ae834b33_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/morgan-county-celebrates-soccer-player/85-ccdf4388-8711-4b48-875b-e812394a57ae">Morgan County celebrates soccer player after he finishes 12th, final round of chemo</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.13wmaz.com/wmazjobs" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://events.13wmaz.com/" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
                                                                    <span class="header__subnav-label">Local Events</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4" aria-label="Read What passed and failed in 2021 Georgia General Assembly">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="What passed and failed in 2021 Georgia General Assembly" width="" height="" src="https://media.13wmaz.com/assets/WXIA/images/7abbb924-1e52-483f-9b28-8b46a062857f/7abbb924-1e52-483f-9b28-8b46a062857f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="What passed and failed in 2021 Georgia General Assembly" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13wmaz.com/assets/WXIA/images/7abbb924-1e52-483f-9b28-8b46a062857f/7abbb924-1e52-483f-9b28-8b46a062857f_360x203.jpg" data-srcset="https://media.13wmaz.com/assets/WXIA/images/7abbb924-1e52-483f-9b28-8b46a062857f/7abbb924-1e52-483f-9b28-8b46a062857f_16x9.jpg 16w, https://media.13wmaz.com/assets/WXIA/images/7abbb924-1e52-483f-9b28-8b46a062857f/7abbb924-1e52-483f-9b28-8b46a062857f_140x79.jpg 140w, https://media.13wmaz.com/assets/WXIA/images/7abbb924-1e52-483f-9b28-8b46a062857f/7abbb924-1e52-483f-9b28-8b46a062857f_360x203.jpg 360w, https://media.13wmaz.com/assets/WXIA/images/7abbb924-1e52-483f-9b28-8b46a062857f/7abbb924-1e52-483f-9b28-8b46a062857f_540x304.jpg 540w, https://media.13wmaz.com/assets/WXIA/images/7abbb924-1e52-483f-9b28-8b46a062857f/7abbb924-1e52-483f-9b28-8b46a062857f_750x422.jpg 750w, https://media.13wmaz.com/assets/WXIA/images/7abbb924-1e52-483f-9b28-8b46a062857f/7abbb924-1e52-483f-9b28-8b46a062857f_1140x641.jpg 1140w, https://media.13wmaz.com/assets/WXIA/images/7abbb924-1e52-483f-9b28-8b46a062857f/7abbb924-1e52-483f-9b28-8b46a062857f_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">What passed and failed in 2021 Georgia General Assembly</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/politics/elections/georgia-companies-voting-law-boycott/85-c14a8dc5-d686-490d-9f68-16b48d2da9a6" aria-label="Read Georgia companies respond to new voting law signed by Gov. Kemp as calls for boycotts increase">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Georgia companies respond to new voting law signed by Gov. Kemp as calls for boycotts increase" width="" height="" src="https://media.13wmaz.com/assets/WXIA/images/711f8769-7a9c-4f8c-ab17-07f1722594c0/711f8769-7a9c-4f8c-ab17-07f1722594c0_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Georgia companies respond to new voting law signed by Gov. Kemp as calls for boycotts increase" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.13wmaz.com/assets/WXIA/images/711f8769-7a9c-4f8c-ab17-07f1722594c0/711f8769-7a9c-4f8c-ab17-07f1722594c0_360x203.jpg" data-srcset="https://media.13wmaz.com/assets/WXIA/images/711f8769-7a9c-4f8c-ab17-07f1722594c0/711f8769-7a9c-4f8c-ab17-07f1722594c0_16x9.jpg 16w, https://media.13wmaz.com/assets/WXIA/images/711f8769-7a9c-4f8c-ab17-07f1722594c0/711f8769-7a9c-4f8c-ab17-07f1722594c0_140x79.jpg 140w, https://media.13wmaz.com/assets/WXIA/images/711f8769-7a9c-4f8c-ab17-07f1722594c0/711f8769-7a9c-4f8c-ab17-07f1722594c0_360x203.jpg 360w, https://media.13wmaz.com/assets/WXIA/images/711f8769-7a9c-4f8c-ab17-07f1722594c0/711f8769-7a9c-4f8c-ab17-07f1722594c0_540x304.jpg 540w, https://media.13wmaz.com/assets/WXIA/images/711f8769-7a9c-4f8c-ab17-07f1722594c0/711f8769-7a9c-4f8c-ab17-07f1722594c0_750x422.jpg 750w, https://media.13wmaz.com/assets/WXIA/images/711f8769-7a9c-4f8c-ab17-07f1722594c0/711f8769-7a9c-4f8c-ab17-07f1722594c0_1140x641.jpg 1140w, https://media.13wmaz.com/assets/WXIA/images/711f8769-7a9c-4f8c-ab17-07f1722594c0/711f8769-7a9c-4f8c-ab17-07f1722594c0_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/politics/elections/georgia-companies-voting-law-boycott/85-c14a8dc5-d686-490d-9f68-16b48d2da9a6">Georgia companies respond to new voting law signed by Gov. Kemp as calls for boycotts increase</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search 13wmaz.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/GA-Macon-WMAZ-B3329_DesktopTablet/masthead_sponsor/news/politics"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Macon, GA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">81&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-69_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_32x32.png" srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Macon, GA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/article/news/health/coronavirus/vaccine/answers-to-your-covid-19-vaccine-questions/93-fd7cc147-e8a9-4611-81aa-caa353260a6a">COVID-19 Vaccine Access</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/straight-from-the-heart">Straight from the Heart</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/macon">Macon</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/warnerrobins">Warner Robins</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/investigative ">#13Investigates</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/hurricane-center">Hurricane Center</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Central Georgia&#x27;s Leading Local News: Weather, Traffic, Sports, and more | Macon, Georgia | 13WMAZ.com</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="61312723-620b-4724-b6bf-26573832e4b4"
         data-title="What passed and failed in 2021 Georgia General Assembly"
         data-seo-title="Sine Die | These passed, failed in 2021 Georgia General Assembly"
         data-abstract="Here&#x2019;s a look at the status of some significant issues."
         data-section="news"
         data-subsection="politics"
         data-topic=""
         data-subtopic=""
         data-url="www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4"
         data-gpt-network-code="32805352"
         data-categories="politics, state, news, home"
         data-author="Associated Press"
         data-keywords="[&#xD;&#xA;  &quot;politics&quot;,&#xD;&#xA;  &quot;state&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;home&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Jason Braverman">
    <a class="article__category" href="/section/politics">Politics</a>
    <h1 class="article__headline">What passed and failed in 2021 Georgia General Assembly</h1>
    <div class="article__summary">Here’s a look at the status of some significant issues.</div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/WXIA/videos/273e0e00-6bac-48ec-80ae-53bda2d14409/273e0e00-6bac-48ec-80ae-53bda2d14409.m3u8"
             data-float="true"
             data-thumbnail="https://media.13wmaz.com/assets/WXIA/images/7abbb924-1e52-483f-9b28-8b46a062857f/7abbb924-1e52-483f-9b28-8b46a062857f_1920x1080.jpg"
             data-title="Sine Die Day | We&#x27;ll find out what passed and failed in 2021 Georgia General Assembly"
             data-description="Georgia&#x2019;s General Assembly concludes its 2021 session on Wednesday, with lawmakers still needing to act on the state budget and many other bills."
             data-site="85"
             data-id="273e0e00-6bac-48ec-80ae-53bda2d14409"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.13wmaz.com/video/news/politics/sine-die-day-well-find-out-what-passed-and-failed-in-2021-georgia-general-assembly/85-273e0e00-6bac-48ec-80ae-53bda2d14409"
             data-origin="clipping"
             data-section="news"
             data-subsection="politics"
             data-subcategory="politics"
             data-topic=""
             data-subtopic=""
             data-captions=""
             data-related-playlist-id="xK89p5P6"
             data-related-media-id="wI6ucXuU"
             data-use-trending="true"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="true"
             data-duration="29"
             data-disable-preroll-at-duration="0">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.13wmaz.com/assets/WXIA/images/7abbb924-1e52-483f-9b28-8b46a062857f/7abbb924-1e52-483f-9b28-8b46a062857f_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Sine Die Day | We&#x27;ll find out what passed and failed in 2021 Georgia General Assembly",
                    "description": "Georgia&#x2019;s General Assembly concludes its 2021 session on Wednesday, with lawmakers still needing to act on the state budget and many other bills.",
                    "thumbnailUrl": "https://media.13wmaz.com/assets/WXIA/images/7abbb924-1e52-483f-9b28-8b46a062857f/7abbb924-1e52-483f-9b28-8b46a062857f_1920x1080.jpg",
                    "uploadDate": "3/31/2021 2:34:44 PM",
                    "duration": "29",
                    "contentUrl": "https://www.13wmaz.com/video/news/politics/sine-die-day-well-find-out-what-passed-and-failed-in-2021-georgia-general-assembly/85-273e0e00-6bac-48ec-80ae-53bda2d14409",
                    "embedUrl": "https://media.13wmaz.com/embeds/video/273e0e00-6bac-48ec-80ae-53bda2d14409/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Associated Press
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 10:40 AM EDT March 31, 2021
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 3:15 PM EDT March 31, 2021
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=382982778820044&display=popup&href=https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4&redirect_uri=https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=What%20passed%20and%20failed%20in%202021%20Georgia%20General%20Assembly&url=https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4&via=13WMAZNEWS" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>ATLANTA — <a href="https://www.legis.ga.gov/" rel="noopener noreferrer" target="_blank">Georgia’s General Assembly</a> concludes its 2021 session on Wednesday, with lawmakers still needing to act on the state budget and many other bills. Some key proposals had already passed, like an overhaul of <a href="/article/news/politics/elections/georgia-companies-voting-law-boycott/85-c14a8dc5-d686-490d-9f68-16b48d2da9a6" rel="noopener noreferrer" target="_blank">state elections law</a> that restricts some kinds of voting and a small income tax cut.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Only a few measures that made it this far appear dead, such as a plan to create a new position to improve reporting at the state Labor Department. And even measures that appear dead can sometimes be revived at the last minute. Because it’s the first year of a two-year term, measures that don’t pass this year could still pass next year.&nbsp;</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Macon-WMAZ-B3329_DesktopTablet/article_mid1/news/politics"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Here’s a look at the status of some significant issues:</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h3><strong>PENDING</strong></h3>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>TAX BREAKS:&nbsp;</strong>Senators and representatives are trying to negotiate a deal over <a href="https://www.legis.ga.gov/legislation/58884" rel="noopener noreferrer" target="_blank">Senate Bill 6</a>, which deals with new tax breaks as well as a review of how much revenue the state if forgoing because of tax breaks.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>CITIZEN’S ARREST:</strong> <a href="https://www.legis.ga.gov/legislation/59726" rel="noopener noreferrer" target="_blank">House Bill 479</a> would abolish the Georgia law that allows private citizens to arrest someone, while still allowing security guards and store employees to hold people they accuse of a crime until police arrive.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>SPORTS BETTING:</strong> <a href="https://www.legis.ga.gov/legislation/59914" rel="noopener noreferrer" target="_blank">Senate Resolution 135</a> and <a href="https://www.legis.ga.gov/legislation/59534" rel="noopener noreferrer" target="_blank">Senate Bill 142</a> would let Georgia’s voters decide whether they’ll allow sports betting. Lawmakers would split the proceeds among college scholarships for low income students, expanded high speed internet access and rural health care services.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>PATIENT VISITATION:&nbsp;</strong>Hospitals and nursing homes could be required to allow patient visitors, after many cut visitor access because of the coronavirus pandemic, under <a href="https://www.legis.ga.gov/legislation/59302" rel="noopener noreferrer" target="_blank">House Bill 290</a>, although the Senate version strips those mandates</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>TIME CHANGE:</strong> <a href="https://www.legis.ga.gov/legislation/58836" rel="noopener noreferrer" target="_blank">House Bill 44</a> and <a href="https://www.legis.ga.gov/legislation/59365" rel="noopener noreferrer" target="_blank">Senate Bill 100</a> calls for Georgia to observe daylight saving time permanently if the federal government allows.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>DEFUND THE POLICE:</strong> <a href="https://www.legis.ga.gov/legislation/59296" rel="noopener noreferrer" target="_blank">House Bill 286</a> says cities and counties can’t cut spending on their police departments by more than 5% a year.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>PORCH PIRACY:</strong> <a href="https://www.legis.ga.gov/legislation/58933" rel="noopener noreferrer" target="_blank">House Bill 94</a> would make it a felony to steal packages from three or more different addresses.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Macon-WMAZ-B3329_DesktopTablet/article_mid2/news/politics"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>HAZING:</strong> <a href="https://www.legis.ga.gov/legislation/59273" rel="noopener noreferrer" target="_blank">Senate Bill 85</a> would making it a misdemeanor to force people to consume any substance likely to cause vomiting, intoxication or unconsciousness.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>TEACHER INCENTIVES:</strong> <a href="https://www.legis.ga.gov/legislation/58821" rel="noopener noreferrer" target="_blank">House Bill 32</a> would give a $3,000-per-year state income tax credit to some Georgia teachers who agree to work in certain rural or low performing schools.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>GUN LAWS:</strong> <a href="https://www.legis.ga.gov/legislation/59180" rel="noopener noreferrer" target="_blank">House Bill 218</a> would loosen Georgia law to allow anyone from any state that has a concealed weapons permit to carry their gun in Georgia and prohibit gun permitting, gun sales and shooting ranges from being shut down in a state of emergency.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>PROTEST LIMITS:</strong> <a href="https://www.legis.ga.gov/legislation/59299" rel="noopener noreferrer" target="_blank">House Bill 289</a> would require a permit for any protest statewide, and classify it as an illegal assembly if two or more people harass someone in a wide range of public places, and enact harsher penalties for acts including blocking highways.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>PROSECUTORIAL MISCONDUCT:</strong> The state would create a new commission that could investigate and discipline elected district attorneys and prosecutors in <a href="https://apnews.com/article/power%20to%20discipline,%20remove,%20and%20cause%20involuntary%20retirement%20of%2018%20appointed%20or%20elected%20district%20attorneys%20or%20solicitors-general" rel="noopener noreferrer" target="_blank">House Bill 411.</a></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h3><strong>PASSED</strong></h3>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>INCOME TAX CUT:&nbsp;</strong>Georgia will raise the amount of money someone could earn before paying income taxes under <a href="https://www.legis.ga.gov/legislation/59953" rel="noopener noreferrer" target="_blank">House Bill 593</a>, which Gov. Brian Kemp has already signed, cutting overall taxes by $140 million.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>SCHOOL VOUCHERS:</strong> <a href="https://www.legis.ga.gov/legislation/59080" rel="noopener noreferrer" target="_blank">Senate Bill 47</a> would broaden eligibility for a program that pays for children with special education needs to attend private schools. The House failed to consider House Bill 60, which would have created a new educational savings account program to provide vouchers for private schools and home schooling.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>LAWSUIT LIABILITY:&nbsp;</strong><a href="https://www.legis.ga.gov/legislation/58959" rel="noopener noreferrer" target="_blank">House Bill 112</a> would renew until July 2022 Georgia’s law protecting businesses and others from being sued if someone blames them for contracting COVID-19.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>STREET RACING:</strong> <a href="https://www.legis.ga.gov/legislation/59834" rel="noopener noreferrer" target="_blank">House Bill 534</a> would enhance penalties for illegal street racing and stunt driving.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>HOME-SCHOOLED ATHLETES:</strong> Public schools would be required to let home-schooled students take part in athletics and extracurricular activities as long as they take at least one online course through the local school under <a href="https://www.legis.ga.gov/legislation/59141" rel="noopener noreferrer" target="_blank">Senate Bill 51</a> and <a href="https://www.legis.ga.gov/legislation/59066" rel="noopener noreferrer" target="_blank">Senate Bill 42</a>.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Macon-WMAZ-B3329_DesktopTablet/article_mid3/news/politics"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>HUMAN TRAFFICKING:</strong> <a href="https://www.legis.ga.gov/legislation/59057" rel="noopener noreferrer" target="_blank">Senate Bill 33</a> would allow victims or state officials to file civil lawsuits seeking money damages against traffickers while <a href="https://www.legis.ga.gov/legislation/59058" rel="noopener noreferrer" target="_blank">Senate Bill 34</a> would make it easier for people who have been trafficking victims to change their names.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>PAID PARENTAL LEAVE:&nbsp;</strong><a href="https://www.legis.ga.gov/legislation/59021" rel="noopener noreferrer" target="_blank">House Bill 146</a> would offer three weeks of paid parental leave any time to nearly 250,000 state, public university and public school employees after the birth, adoption or foster placement of a child.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>COCKTAILS TO GO:&nbsp;</strong>Georgia diners could order mixed alcoholic drinks to go when ordering food under <a href="https://www.legis.ga.gov/legislation/59967" rel="noopener noreferrer" target="_blank">Senate Bill 236</a>.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>INDICTED OFFICIAL PAY:</strong> <a href="https://www.legis.ga.gov/legislation/59907" rel="noopener noreferrer" target="_blank">Senate Resolution 134</a> would let voters decide whether to amend the state constitution to suspend the pay of elected state officials who are indicted.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>PROBATION:</strong> <a href="https://www.legis.ga.gov/legislation/59433" rel="noopener noreferrer" target="_blank">Senate Bill 105</a> would create a path for some people to ask a judge to release them from probation after three years of supervision.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h3><strong>FAILED</strong></h3>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>ADULT CRIMINAL AGE:&nbsp;</strong>The age for charging most people with adult crimes would have risen from 17 to 18 in Georgia under <a href="https://www.legis.ga.gov/legislation/59281" rel="noopener noreferrer" target="_blank">House Bill 272</a>.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>COAL ASH:</strong> <a href="https://www.legis.ga.gov/legislation/60090" rel="noopener noreferrer" target="_blank">House Bill 647</a> would have required 50 years of groundwater monitoring at coal ash ponds near power plants that are closed.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>DISTRACTED DRIVING:&nbsp;</strong>Georgia drivers wouldn’t be able to avoid penalties by telling judges they have purchased hands-free devices for their cellphones under <a href="https://www.legis.ga.gov/legislation/59233" rel="noopener noreferrer" target="_blank">House Bill 247</a>.</p>                                            </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="https://www.13wmaz.com/article/news/politics/new-voting-law-in-georgia-draws-mixed-reactions/85-90541588-017a-4a00-9bd7-1799c57dad1d" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="New voting law in Georgia draws controversy, mixed reactions">New voting law in Georgia draws controversy, mixed reactions</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="https://www.13wmaz.com/article/news/politics/georgia-house-speaker-backs-legislator-pay-hike/85-6788906b-96a1-4c1c-b61f-5b9521ac1fc3" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Georgia House speaker backs legislator pay hike">Georgia House speaker backs legislator pay hike</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="https://www.13wmaz.com/article/news/politics/gambling-bills-hostage-to-bipartisan-strife/85-d5ad120c-7093-461d-9917-22c9d930b241" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Georgia gambling bills &#x27;hostage&#x27; to bipartisan strife">Georgia gambling bills &#x27;hostage&#x27; to bipartisan strife</a>
            </li>
    </ul>
</div>    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "What passed and failed in 2021 Georgia General Assembly",
  "datePublished": "10:40 AM EDT March 31, 2021",
  "dateModified": "3:15 PM EDT March 31, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.13wmaz.com/article/news/politics/sine-die-passed-failed-2021-georgia-general-assembly/85-61312723-620b-4724-b6bf-26573832e4b4"
  },
  "author": {
    "@type": "Person",
    "name": "Associated Press"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WMAZ",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.13wmaz.com/assets/shared-images/amp-logos/wmaz.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.13wmaz.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Macon-WMAZ-B3329_DesktopTablet/article_atf/news/politics"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/GA-Macon-WMAZ-B3329_DesktopTablet/article_atf/news/politics&amp;sz=300x250|300x600&amp;c=982" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Macon-WMAZ-B3329_DesktopTablet/article_flex_btf/news/politics"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/GA-Macon-WMAZ-B3329_DesktopTablet/article_flex_btf/news/politics&amp;sz=970x250|728x90|1140x286|1x1&amp;c=982" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WMAZ-TV" src="/assets/shared-images/logos/wmaz.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.13wmaz.com/wmazjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.13wmaz.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 WMAZ-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/GA-Macon-WMAZ-B3329_DesktopTablet/exit_interstitial/news/politics"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WMAZ" src="/assets/shared-images/logos/wmaz.png" />
    </div>
    <h2 class="notifications__heading">WMAZ would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/wmaz.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.2.13">!function(){if(window.tegna.supportsJavascript){var e=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];function s(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)void 0,s(n=a[r].getAttribute("data-module"),e)||e.push(n);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";require.config({urlArgs:"ver="+t,baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:{utils:"tegna-utils",storage:"tegna-storage",common:"common.min",swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),e.forEach(e=>{try{require([e])}catch(s){void 0}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyB3KSO3pElW0P9wEYNhVjMhNMaJ2jZTQOQ" data-project-id="wmaz-news-app" data-sender-id="900937834241" data-app-id="1:900937834241:web:4c8c5295b50bf5bc">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-74519741-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-74519741-1');
            }
        </script>
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
    </body>
</html>